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LỜI NÓI ĐẦU 

 

 Giáo trình ỨNG DỤNG TIN HỌC TRONG SẢN XUẤT CHƯƠNG TRÌNH 
PHÁT THANH này là một trong những sản phẩm thuộc Đề tài nghiên cứu khoa học 
và phát triển công nghệ "Nghiên cứu cải tiến cương trình đào tạo tin học ứng dụng 
trong việc sản xuất chương trình phát thanh, truyền hình" do Trường Cao đẳng Phát 
thanh – Truyền hình II, Đài Tiếng Nói Việt Nam chủ trì nghiên cứu trong năm 
2006. Giáo trình này, sau khi được thẩm định và nghiệm thu, sẽ được đề nghị làm 
tài liệu giảng dạy và học tập cho môn học (hoặc khóa học ngắn hạn) tương ứng tại 
trường. Giáo trình cũng được thiết kế phù hợp với hình thức vừa học vừa làm tại 
các đài (hoặc trạm) phát thanh truyền hình và hình thức tự học. Để nâng cao chất 
lượng và hiệu quả đào tạo, giáo trình được biên soạn phù hợp với các phương pháp 
giảng dạy và học tập tích cực, lấy học viên làm trung tâm và thiên về kỹ năng thực 
hành như: phương pháp đào tạo ngay trên công việc, phương pháp học thông qua 
làm, phương pháp kèm cặp… Học viên cũng có thể sử dụng giáo trình này để tự 
học ngay trên máy vi tính. 

 Về nội dung, giáo trình được biên soạn dựa trên hai phần mềm biên tập âm 
thanh cơ bản, thông dụng là Fast Edit và Cool Edit Pro, gồm 3 phần chính: phần 
Fast Edit, phần Cool Edit Pro và phần phụ lục, thích hợp với thời gian giảng dạy và 
học tập khoảng 60 tiết (bao gồm cả thời gian làm bài thực tập và kiểm tra đánh giá 
kết quả học tập). Các phần Fast Edit, Cool Edit Pro và Phụ lục 2 do Trà Phúc Vĩnh 
Uy biên soạn. Phụ lục 1 do Cao Văn Trực biên soạn. Kèm theo giáo trình này, còn 
phần mềm thi trắc nghiệm, chấm điểm tự động do Trần Minh Hùng viết và các tập 
tin âm thanh để làm bài tập thực hành. Nguyễn Quốc Anh chịu trách nhiệm biên tập 
và hiệu đính toàn bộ giáo trình.  

 Giáo trình này được biên soạn lần đầu, nên chắc chắn không tránh khỏi một 
số thiếu sót nhất định. Nhóm thực hiện đề tài chân thành cảm ơn mọi ý kiến đóng 
góp của giáo viên và học viên để giáo trình ngày càng hoàn thiện hơn. Thư góp ý 
xin gửi về địa chỉ Email: trg-ptth2@hcm.vnn.vn. 

 

 NHÓM THỰC HIỆN ĐỀ TÀI 
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PHẦN 1: 

PHẦN MỀM FAST EDIT 

NỘI DUNG THỜI LƯỢNG 

Bài 1: Làm quen và những thao tác cơ bản của chương 
trình biên tập âm thanh FAST EDIT 

5 tiết 

Bài 2 : Thực hiện thu âm 5 tiết 

Bài 3 : Mixing và Fading 5 tiết 

Bài 4 : Các hiệu ứng đặc biệt và Playlist 5 tiết 

Ôn tập phần Fast Edit 10 tiết 

Tổng số 30 tiết 
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BÀI 1:  

LÀM QUEN VÀ NHỮNG THAO TÁC CƠ BẢN  

CỦA CHƯƠNG TRÌNH BIÊN TẬP ÂM THANH 

FAST EDIT 

Những gì bạn sẽ học trong bài này : 

- Yêu cầu về cấu hình. 

- Hướng dẫn cài đặt. 

- Làm quen với cửa sổ giao diện làm việc của Fast Edit. 

- Các khái niệm về con trỏ. 

- Các thao tác cơ bản : Copy, Cut, Paste, … 

- Các thao tác trên 2 cửa sổ Read Only và Modified. 

Thời gian thực hiện 

5 tiết hoàn thành, kể cả thời gian thực tập. 

Các tập tin sử dụng 

Đĩa CD ROM cài đặt chương trình. 

Tập tin ban đầu :  

C:\Program Files\Minnetonka Audio Software\Fast Edit\Tutorial\voice.wav 

Tập tin sản phẩm :  

D:\Fast Edit\BT-Bai 1\bai1.wav 
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1.1. Giới thiệu về Fast Edit 

Fast Edit là một chương trình bao gồm các công cụ giúp bạn biên tập, chỉnh 
sửa âm thanh; thu âm, sản xuất chương trình phát thanh bằng máy vi tính. Đây là 
một chương trình biên tập âm thanh đơn giản và dễ sử dụng. Sau khi đọc qua toàn 
bộ các bài trong Phần 1 này bạn sẽ nắm được những khái niệm cơ bản và các thao 
tác để thực hiện một chương trình phát thanh hoàn chỉnh. 

Fast Edit là một phần mềm ứng dụng bao gồm các công cụ được sử dụng để 
biên tập, chỉnh sửa âm thanh. Chương trình tạo ra các tập tin âm thanh WAV có 
chất lượng khá cao và có thể nghe thông qua những phần mềm nghe nhạc khác như 
Windows Media Player, Winamp, Real Player, … 

 

1.2. Yêu cầu cấu hình 

1. Hệ điều hành 

Windows 98/SE 

Windows Me 

Windows NT 4.0 

Windows 2000 (SP2 hoặc cao hơn) 

Windows XP 

2. Yêu cầu phần cứng 

CPU P3 700MHz trở lên. 

128MB RAM (Lưu ý dung lượng RAM càng nhiều càng tốt). 

Card âm thanh, head phone + mic. 

Card màn hình 8MB trở lên. 

Ổ đĩa cứng còn trống tối thiểu là 500MB hoặc 1GB. 

 

1.3. Hướng dẫn cài đặt 

Đưa đĩa CD ROM cài đặt chương trình vào ổ đĩa CD Rom trên máy tính. 
Máy tính sẽ tự động chạy chương trình cài đặt phần mềm Fast Edit. Hoặc chạy tập 
tin setup.exe trên thư mục gốc đĩa CD ROM.  
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Hình 1 

 

Chương trình sẽ yêu cầu cài đặt chương trình hỗ trợ multimedia DirectX 5.2 
trước khi cài đặt Fast Edit (Nếu sử dụng hệ điều hành Win2000, WinXP đã cài đặt 
sẵn chương trình hỗ trợ multimedia với phiên bản mới nhất, bạn không cần cài đặt 
lại). Chọn OK để qua bước kế tiếp. 

 

 

Hình 2 

 

Thực hiện các theo yêu cầu cài đặt của chương trình. 

 

Hình 3 : Thông tin chào mừng của chương trình – Next 

 

 

Hình 4 : Thông tin về bản quyền phần mềm – Next 
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Hình 5 : Thông tin người dùng (bạn có thể nhập vào tùy ý) – Next. 

 

 

Hình 6 

 

Sử dụng nơi chứa chương trình mặc định C:\Program Files\Minnetonka 
Audio Software\ Fast Edit. Nếu muốn thay đổi, bấm vào nút Browse – Next. 

 

 

Hình 7 : Chọn kiểu cài đặt – Next 
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Hình 8 : Đặt tên shortcut cho chương trình trong Start Menu – Next 

 

 

Hình 9 : Bấm Finish để kết thúc việc cài đặt 

 

1.4. Gở bỏ chương trình 

Bấm vào nút Start > Settings > Control Panel > Add or Remove Programs. 

Chọn Fast Edit trong cửa sổ Add or Remove Programs và chọn Remove. 
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1.5. Làm quen với cửa sổ giao diện làm việc của Fast Edit 

Hình 10 

 

1- Thanh Transport & Time: cửa sổ làm việc của chương trình được chia 
làm hai cửa sổ nhỏ bởi thanh Transport and Time. Thanh này được chia làm 4 vùng 
nhỏ: 

 

 

Hình 11 

 

a. Vùng Clipboard : là nơi lưu tạm các đoạn âm thanh. Có 4 trạng thái : 

- Xám   : không có âm thanh, không được chọn. 

- Vàng   : không có âm thanh , được chọn. 

- Đỏ   : có âm thanh, không được chọn. 

- Đỏ viền vàng : có âm thanh, được chọn. 

Tên file Thanh tiêu đề
Menu Cửa sổ Modified Đường phân cách 2 kênh Stereo 

Nút công cụ Cửa sổ Read Only Thanh Stranport and Time 
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b. Vùng Transport and Time : hiển thị đồng hồ thời gian và các nút thao tác 
như: Rewind – Stop – Play – Fast Forward – Record. 

c. Vùng Plugins : cho phép nhúng hiệu ứng. 

d. Vùng Info : hiển thị các thông số kỹ thuật của tập tin âm thanh. 

 

2- Các nút lệnh: 

Hình 12 

 

- Zoom in/out : Công cụ phóng to thu nhỏ theo chiều ngang (phím tắt +/-). 

- Looped Playback : Phát lặp lại vùng chọn (L). 

- Selection : Bật tắt công cụ chọn (S). 

- Automatic Crossfade : Điều chỉnh chế độ tự động Crossfade (X). 

- Lock wave form : Công cụ đồng bộ thời gian giữa 2 cửa sổ Read Only và 
Modified (=). 

- Copy : Sao chép vùng chọn vào Clipboard (Ctrl + C). 

- Paste : Dán âm thanh trong Clipboard (Ctrl + V hoặc P). 

 

3- Cửa sổ Read Only : là nơi hiển thị dạng sóng của tập tin âm thanh. Chức 
năng chính của cửa sổ Read Only đơn thuần là phát, chọn và copy lên cửa sổ 
Modified, không chỉnh sửa được. 

4- Cửa sổ Modified : là cửa sổ làm việc chính của chương trình. Bạn có thể 
thực hiện chỉnh sửa, cắt, dán, xóa, xử lý hiệu ứng, … các đoạn âm thanh. 

 

Loop Playback Selection 

Auto Crossfade Lock Wave form Copy Paste 

Zoom in Zoom out 
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 Lưu ý:  

- Ở phía trên mỗi cửa sổ có một thanh với hai trạng thái: Đỏ = cửa sổ hiện 
hành; Xám = cửa sổ không hiện hành. Để chuyển đổi cửa sổ hiện hành, có thể sử 
dụng phím mũi tên lên  xuống  hoặc bấm chuột trái vào vùng cửa sổ. 

- Bên trái của thanh sẽ hiển thị đường dẫn và tên tập tin đang được sử dụng. 
Bên phải hiển thị độ co giãn biên độ của tập tin âm thanh. 

 

5- Các khái niệm về con trỏ 

Sử dụng chương trình Fast Edit bạn cần lưu ý đến con trỏ. Có hai loại con 
trỏ: Con trỏ biên tập (Edit Cursor) và con trỏ chuột (Mouse). 

Khi tập tin âm thanh được mở ra, bạn sẽ thấy xuất hiện một đường dọc xuất 
hiện ở chính giữa vùng hiển thị dạng sóng, đó chính là con trỏ biên tập. Vị trí của 
con trỏ biên tập được hiển thị bởi đồng hồ thời gian trên thanh Transport & Time.  

Ta có thể di chuyển con trỏ biên tập bằng cách bấm chuột trái và kéo rê, bấm 
Ctrl + mũi tên, Home/End để đưa về đầu hoặc cuối, Tab/Shift + Tab di chuyển đến 
marker, bấm đúp chuột. Ngoài ra bạn còn có thể sử dụng phím mũi tên qua trái  
qua phải  để di chuyển con trỏ biên tập. 

Con trỏ chuột : sẽ có những trạng thái khác nhau cho từng trường hợp, từng 
vùng làm việc.  |                                                           | 

 

1.6. Bài thực hành 1 :  
Thực hiện các thao tác cơ bản – sắp xếp chỉnh sửa âm thanh 

Bước 1: Mở tập tin , Copy một phần âm thanh để chỉnh sửa 

- File > Open (Ctrl + O) >  

 
Hình 13 
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- Hộp thoại Open file xuất hiện: 

 
Hình 14 

 

- Chọn tập tin có tên và đường dẫn sau : 

C:\Program Files\Minnetonka Audio Software\Fast Edit\Tutorial\voice.wav > 
OK. Ta sẽ được cửa sổ âm thanh như hình dưới : 

 

 

Hình 15 

- Để đóng tập tin ở mỗi cửa sổ bạn có thể vào menu File > Close hoặc 
Shift+C. 
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- Dạng sóng của tập tin âm thanh được hiển thị ở cửa sổ Read Only. Tên và 
đường dẫn của tập tin được hiển thị phía trên, bên trái của cửa sổ. Bên phải cho ta 
thấy độ kéo giãn biên độ là 0dB. Đường thẳng dọc chính giữa cửa sổ là con trỏ biên 
tập; vị trí của con trỏ biên tập được hiển thị bởi đồng hồ thời gian trên thanh 
Transport & Time và góc dưới bên phải của cửa sổ. 

- Sử dụng phím Enter, Space Bar (thanh dài), bấm chuột phải để phát đoạn 
âm thanh trong cửa sổ Read Only. 

- Nhận xét : Đoạn âm thanh có nội dung như sau : “production work was 
never so easy ! … [tằng hắng] … Fast Edit … by Minnetonka Audio Software … 
Fast Edit …” Yêu cầu phải chỉnh sửa câu nói lại như sau: “Fast Edit by Minnetonka 
Audio Software … production work was never so easy!” Chúng ta thấy cụm từ 
“Fast Edit” thừa ở cuối đoạn, phải được bỏ đi ta chỉ lấy phần đầu của đoạn âm thanh 
để xử lý. 

- Di chuyển con trỏ về đầu đoạn âm thanh bằng phím Home trên bàn phím. 

- Bấm vào nút Selection  hoặc phím S để bật chế độ chọn. 

- Đưa con trỏ chuột đến vị trí đầu đoạn âm thanh sao cho con trỏ biến thành 
hình mũi tên |    ,  sau đó bấm giữ chuột và kéo đến trước cụm từ “Fast Edit” ở cuối 
đoạn âm thanh. Bấm chuột phải trong vùng chọn để nghe lại xem bạn đã đúng chưa.  

 

 

Hình 16 

 

- Nhấn vào nút Copy  hoặc Ctrl + C > âm thanh đã được copy. Lúc này 
bạn sẽ thấy Clip 1 có hình vuông màu đỏ (có âm thanh bên trong) và đường viền 
màu vàng (đang được chọn). 
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Hình 17 

 

- Nhấn nút Paste  hoặc Ctrl + V. Đoạn âm thanh được chọn đã được đưa 
lên cửa sổ Modified. Lúc này cửa sổ Modified đang là cửa sổ hiện hành. 

 Lưu ý  

Lúc này ta chưa thấy tên tập tin trên thanh Modified có nghĩa là tập tin này 
chưa được lưu vào trong máy tính. 

 

Bước 2: Chọn và kiểm tra một đoạn của tập tin âm thanh 

- Nghe âm thanh ở cửa sổ Modified ta thấy tiếng tằng hắng nằm ở vị trí giữa 
đoạn và thứ tự của 2 đoạn chưa đúng như yêu cầu. Đầu tiên chúng ta sẽ tiến hành bỏ 
đoạn tằng hắng trước. 

- Đặt con trỏ biên tập vào vị trí trước khi tằng hằng bằng cách Bấm đúp 
chuột 

- Bấm nút Selection  trên cửa sổ Modified hoặc nhấn nút ‘S’ trên bàn 
phím để bật chế độ chọn. 

- Đưa con trỏ chuột đến vị trí con trỏ biên tập bấm chuột trái và kéo rê sang 
phải cho đến hết đoạn tằng hắng. 

 

 

Hình 18 

 

 Lưu ý: Khi chế độ chọn được bật bạn sẽ thấy nút Selection bị lún xuống  
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- Nếu vùng chọn chưa đúng, ta có thể đặt con trỏ chuột ở hai biên của vùng 
chọn, bấm chuột trái và kéo để thay đổi vùng chọn 

- Sử dụng chức năng phóng to, thu nhỏ để có thể xem chi tiết vùng chọn: 
menu Display > View Seletion ta sẽ thấy vùng chọn hiển thị đầy cửa sổ. trở về chế 
độ xem toàn bộ chọn: menu Display > Toggle Zoom Out. 

 

 

Hình 19 

 

Bước 3: Thực hiện biên tập đoạn âm thanh 

- Nhấn nút Delete để xóa đoạn tằng hắng. Lúc này ta thấy đoạn âm thanh còn 
lại cần phải sắp xếp cho đúng thứ tự. 

- Chọn đoạn sau. Đặt con trỏ biên tập phía trước đoạn “Fast Edit …” 

- Bấm nút ‘S’ bật chế độ chọn. 

- Bấm phím ‘End’ để chọn đến cuối đoạn. 

 

 

Hình 20 

 

- menu Edit > Cut hoặc bấm Ctrl + X để cắt đoạn âm thanh đó. 

- Bấm phím ‘Home’ để đưa con trỏ về đầu đoạn âm thanh. 

- menu Edit > Paste hoặc Ctrl + V. 
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- menu File > Save as > đặt tên theo đường dẫn C:\Program 
Files\Minnetonka Audio Soft Ware\Fast Edit\Tutorials\bai1.wav. 

 

 

Hình 21 

 Lưu ý:  

- Luôn chú ý cửa sổ hiện hành. 

- Sử dụng các nút thao tác tương ứng với các cửa sổ. 

- Chú ý đến vị trí của con trỏ biên tập. 

 

1.7. Tóm tắt và ôn luyện 

Những gì bạn đã học trong bài này 

- Tìm hiểu và làm quen với màn hình giao diện của Fast Edit. 

- Con trỏ biên tập. 

- Mở đóng tập tin âm thanh. 

- Lưu tập tin âm thanh. 

- Chọn đoạn âm thanh. 

- Copy / Cut / Paste. 
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Câu hỏi ôn tập 

1. Cửa sổ làm việc của chương trình Fast Edit được chia thành bao nhiêu 
vùng ? Trình bày chức năng nhiệm vụ của từng vùng. 

2. Trình bày các trạng thái của con trỏ chuột. 

 

Bài tập 

Thực hiện sắp xếp và chỉnh sửa các đoạn âm thanh cho đúng với nội dung 
bên dưới có trong đĩa CD kèm theo giáo trình có đường dẫn là: 

<ổ đĩa CD>:\FastEdit\BT-Bai 1\ 

- bt1-sapxep1.wav : Bây giờ là những thông tin dự báo thời tiết ngày và đêm hôm 
nay 

- bt1-sapxep2.wav : Mời quý vị và các bạn nghe chương trình thời sự sáng của Đài 
Tiếng Nói Việt Nam. 

- bt1-sapxep3.wav : Chương trình thời sự của Đài Tiếng Nói Việt Nam sáng nay 
đến đây là hết xin chào tạm biệt quý vị và các bạn. 

Lưu các tập tin lại theo tên tương ứng như sau: 

sapxep1.wav  D:\Fast Edit\BT-Bai 1\gtthtiet.wav 

sapxep2.wav  D:\Fast Edit\BT-Bai 1\gt-chtr.wav 

sapxep3.wav  D:\Fast Edit\BT-Bai 1\ket-chtr.wav 
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BÀI 2:  

THỰC HIỆN THU ÂM 

 

Những gì bạn sẽ học trong bài này 

- Thực hiện kết nối các thiết bị thu âm vào máy tính. 

- Các thao tác kiểm tra tín hiệu. 

- Chọn nguồn thu âm. 

- Thực hiện thu âm. 

Thời gian thực hành 

5 tiết hoàn thành, kể cả thời gian thực tập. 

Tập tin sử dụng 

Thực hiện thu âm và lưu các tập tin thu âm có tên tùy ý vào đường dẫn: 
D:\Fast Edit\BT-Bai 2\<tên tập tin.wav>. 
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2.1. Bài thực hành 2: thực hiện thu âm 

Bước 1: Thực hiện các thao tác chuẩn bị trước khi thu âm 

Chương trình Fast Edit cho phép thực hiện thu âm từ các nguồn, thiết bị âm 
thanh khác nhau (các tập tin âm thanh có sẵn trên máy tính, micro, máy phát CD, 
DVD, catsét, …) vào máy tính và lưu lại với dạng tập tin có phần mở rộng là .wav. 

Để thực hiện thu âm máy tính phải được trang bị card âm thanh. Hiện nay, đa 
số các cấu hình máy tính đều trang bị sẵn card âm thanh (Hình 22). Tuy nhiên một 
số cấu hình dùng xử lý âm thanh chuyên nghiệp có thể được trang bị những card âm 
thanh chuyên dụng hơn (Hình 23). 

 

    

Hình 22 

 

 

Hình 23 

 

Ở giáo trình này chúng ta sẽ thực hiện trên máy tính có trang bị card âm 
thanh thông thường (Hình 22) và head phone có kèm micro (Hình 24). Và sau khi 
chúng ta kết thúc bài học này, bạn có thể ứng dụng các thao tác đã học tiến hành thu 
âm các nguồn âm thanh khác nhau. 
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Hình 24 

 

Kết nối thiết bị thu âm vào máy tính (Ví dụ: Head phone + Micro) (Hình 25) 

 

Hình 25 

 

Bạn quan sát ở phía sau máy tính thông thường có 3 lỗ (jack 3 ly) với ba màu 
xanh lá, xanh dương và đỏ. 

- Xanh lá (phone - speaker): dùng để kết nối với phone, bộ khuếch đại âm 
thanh để đưa ra loa dùng để kiểm tra. 

- Màu đỏ (microphone): dùng kết nối với micro. 
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- Màu xanh dương (Line in): dùng để kết nối các thiết bị khác vào máy tính 
như đầu cassette, đầu CD, DVD, … 

 Lưu ý:  

Không cắm các thiết bị khác vào ngõ micro có thể dẫn đến hiện tượng tín hiệu bị 
méo do biên độ ngõ vào quá lớn. 

 

Bước 2: Thực hiện kiểm tra tín hiệu và chọn nguồn thu. 

- Vào Start > Program > Accessories > Entertainment > Volume Control 
hoặc có thể bấm đúp chuột vào biểu tượng Volume Control 

 ở góc dưới bên phải của màn hình. Cửa sổ Volume Control 
sẽ được mở ra. (ở một số phiên bản của Windows mà tên của cửa sổ Volume 
Control sẽ khác nhau)  

 

 

Hình 26 

 Lưu ý: 

Nếu cửa sổ hiển thị ít hơn hoặc nhiều hơn 5 đường (Volume Control, Wave, 
Microphone, CD Player, Line In), chọn Option > Properties (Hình 27). 
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Hình 27 

 

- Bấm chuột vào các tùy chọn thiết bị kết nối trong vùng Show the following 
volume controls cho phép hiển thị hoặc không hiển thị các đường kết nối. 

- Kiểm tra tín hiệu tương ứng với mỗi đường tín hiệu bằng các thanh trượt. 
Để tắt nguồn âm thanh ta chọn Mute cho đường tín hiệu tương ứng. Chọn Mute All 
để ngắt toàn bộ tín hiệu. 

 

 Lưu ý: 

- Nếu cửa sổ hiển thị không có nút Advanced ở phía dưới đường Microphone 
ta chọn Option > Advanced Control. 

- Tín hiệu được kiểm tra qua tai nghe phone. 

- Tín hiệu nghe được có biên độ không phải là biên độ thu âm, có nghĩa là: 
ta có thể nghe được âm thanh với biên độ lớn nhưng khi thực hiện thu âm có thể sẽ 
thu được tín hiệu có biên độ nhỏ. 

- Lưu ý các nút chọn Mute ở dưới mỗi đường tín hiệu và Mute All ở đường 
tín hiệu đầu tiên. 

- Trường hợp kiểm tra nguồn tín hiệu từ Microphone quá nhỏ, ta bấm vào 
nút Advanced > đánh dấu chọn vào mục Microphone Boost để tăng cường thêm tín 
hiệu của Micro. 
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Hình 28 
 

Bước 3: Chọn nguồn thu 

- Cũng trong cửa sổ Volume Control chọn Option > Properties mở cửa sổ 
như Hình 29 chọn mục Recording sau đó bấm OK để mở cửa sổ Recording Control. 

 

  

Hình 29 

- Chọn nguồn thu tương ứng với từng đường thu âm bằng cách bấm chọn và 
nút Select bên dưới tương ứng mỗi đường. 

Stereo Mix : nếu thu toàn bộ âm thanh từ máy tính. 

Microphone : thu từ ngõ micro. 

CD Player : thu từ CD-Rom trên máy tính. 

Line In : thu từ ngõ Line In. 

Wave  : nếu thu tín hiệu Wave trên máy tính. 
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- Sử dụng các thanh trượt để tăng giảm biên độ tín hiệu thu âm. 

- Ở đây chúng ta chọn ngõ Micro và biên độ thu âm ở khoảng giữa. 

 

 Lưu ý:  

- Việc chọn nguồn thu rất quan trọng. Muốn thu từ nguồn nào, phải chọn 
đúng nguồn âm thanh đó. 

- Nên mở cửa sổ Recording Control trong suốt quá trình thu âm để tiện việc 
điều khiển. 

- Điều chỉnh biên độ thu không quá lớn cũng không quá nhỏ. 

 

Bước 4: Tiến hành thu âm. 

- Quay lại cửa sổ Fast Edit, để thu âm ta chọn File > Record hoặc bấm vào 
nút Record  trên thanh Transport and Time để mở hộp thoại Record File (Hình 
30) để đặt tên cho tập tin sắp thu âm. Ở đây chúng ta đặt tên là thuam.wav > Open. 

 

 

Hình 30 

 

- Sau khi chọn Open cửa sổ Record xuất hiện (Hình 31). 
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Hình 31 

 

File  : Cho phép chọn lại đường dẫn lưu tập tin sắp thu âm. 
Settings : Cho phép điều chỉnh các thông số về chất lượng âm 
thanh 
Elapsed : Thời gian thu âm. 
Remaining : Thời gian thu âm còn lại trên ở đĩa cứng. 
Levels  : Hiển thị biên độ thu âm của 2 kênh Left, Right. 
Stop recording after : định thời gian thu âm (hour [giờ], min [phút], 
sec [giây]) Reset để trả về 0). 
Record : thu âm. 
Stop  : tạm dừng thu âm, nếu bấm Record một lần nữa chương 
trình sẽ thực hiện thu âm tiếp tục. 
Drop Marker : Đánh dấu. 
Close  : đóng cửa sổ Record hoàn thành việc thu âm. 

- Trước khi thu âm ta cần kiểm tra tín hiệu bằng đồng hồ chỉ thị biên độ 
Levels. Ta có thể điều chỉnh biên độ thu âm ở cửa sổ Volume Control và Recording 
Control như phần trên có đề cập đến. 

 

 Lưu ý:  Mức tín hiệu thu tốt nhất là nằm trong khoảng màu vàng đừng quá nhỏ 
(Xanh lá) và quá lớn (Đỏ) 
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Hình 32 

 

- Chúng ta tiến hành thu âm một đoạn tin ngắn bất kỳ. Sau khi thu âm xong, 
chúng ta bấm nút Close để kết thúc quá trình thu âm. Đoạn âm thanh sẽ được hiển 
thị ở cửa sổ Read Only cùng với toàn bộ dấu Marker (nếu có). 

- Chọn toàn bộ đoạn âm thanh đưa lên cửa sổ Modified, chọn Tools > 
Normalize để đưa tín hiệu về biên độ âm thanh chuẩn. Lưu chồng tập tin âm thanh 
lại với đúng tên chúng ta đặt ở trên. 

- Thực hiện thu âm với các nguồn âm thanh khác nhau tương tự như các thao 
tác trên. (Ví dụ : thu nhạc từ các tập tin âm thanh trên máy, thu nhạc từ CD Rom, 
kết nối máy tính với CD, DVD, Cassette qua ngõ Line In …). 

 

2.2. Hướng dẫn ngắn gọn việc thu âm từ những tập tin âm thanh có sẵn 
trên máy tính. 

1. Phát âm thanh bằng phần mềm phát nhạc Windows Media Player: Start > 
Program > Windows Media Player. 

 

 
Hình 33 

 

2. File > Open chọn tập tin âm thanh cần thu âm và phát. 
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3. Kiểm tra tín hiệu. 

 

Hình 34 

4. Chọn nguồn thu. 

 

Hình 35 

 

5. Thu âm bằng Fast Edit như phần trên. 

 

2.3. Tóm tắt và ôn luyện 

Những gì bạn đã học trong bài này 

 - Cần chú ý các bước chuẩn bị trước khi thực hiện thu âm. 

 - Làm việc thành thạo với cửa sổ Volume Control và Recording Control. 

 - Thực hiện thu âm từ các nguồn âm thanh khác nhau. 
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Câu hỏi ôn tập 

 1. Có bao nhiêu bước để thực hiện thu âm? Hãy trình bày các bước thực 
hiện. 

 2. Thực hiện thu âm bằng micro cần chú ý điều gì ? 

 3. Thực hiện thu âm bằng chương trình phát của máy tính có gì khác với việc 
thu âm bằng micro ? 

 

Bài tập 

Thực hiện thu âm các đoạn tin với yêu cầu sau: 

1.  23 câu hỏi chất vấn Thủ tướng và Chính phủ Tổng hợp của đoàn thư ký kỳ 
họp cho biết hiện đã nhận được hơn 200 câu hỏi chất vấn của 84 đại biểu Quốc hội 
liên quan tới lĩnh vực phụ trách của 29 cơ quan. Đáng chú ý, Chính phủ và Thủ 
tướng là hai địa chỉ nhận được nhiều chất vấn nhất. Các câu hỏi tập trung vào các 
nội dung: thái độ, giải pháp trong việc phòng chống tham nhũng, lãng phí; việc xử 
lý các cá nhân, cơ quan, tổ chức có hành vi tham nhũng, lãng phí, chiếm đoạt ngân 
sách nhà nước; vấn đề xử lý ông Nguyễn Văn Lâm, phó chủ nhiệm văn phòng chính 
phủ, trong việc nhận tiền và bỏ quên cặp tại sân bay; giải pháp đấu tranh ngăn chặn 
có hiệu quả tệ mua quan, bán chức... 

Lưu tập tin lại theo đường dẫn: D:\Fast Edit\BT-Bai 2\tin1.wav 

 

2. Italia: Tiếng nói của ứng viên! - Ứng cử viên vô địch Italia đã có màn ra mắt 
thật ấn tượng với chiến thắng thuyết phục 2-0 trước tân binh được đánh giá rất cao, 
Ghana, dù không có đội hình mạnh nhất! 

Các cầu thủ Italia đã xua tan mọi nghi ngại và đồng thời khẳng định giá trị ứng cử 
viên của mình bằng một chiến thắng thuyết phục 2-0 trước đối thủ mạnh đến từ 
châu Phi, Ghana. 

Có thể nói Italia đã gặp may ở bàn thắng thứ 2, nhưng với những gì đã thể hiện 
trong suốt trận đấu và cùng với vô số những cơ hội được tạo ra, thì chiến thắng 2-0 
vẫn là quá ít so với màn trình diễn quá xuất sắc của họ. 
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Ở trận đấu này, tiền vệ nhạc trưởng mới trở lại sau chấn thương Francesco Totti đã 
có màn trình diễn ấn tượng với những pha nhồi bóng và những đường chuyền dọn 
cỗ cho 2 tiền đạo Toni và Gilardino ghi bàn. Tuy nhiên, trong một ngày kém may 
mắn, cả 2 chân sút Toni và Gilardino đều liên tiếp bỏ lỡ những cơ hội do đồng đội 
tạo ra. 

Dù được đánh giá là đội bóng có thể gây được bất ngờ tại Vòng chung kết năm nay, 
nhưng trước một đối thủ hơn hẳn về đẳng cấp lẫn kinh nghiệm, những tân binh đến 
từ lục địa đen Ghana đã không thể phô diễn được khả năng của mình, và thất bại là 
một điều tất yếu đối với họ.  

Mặc dù giành được chiến thắng 2-0, nhưng xem ra Huấn luyện viên Marcello Lippi 
vẫn chưa thể an tâm với các cầu thủ của mình đặc biệt là hàng tiền đạo. Tuy nhiên, 
với những gì đã thể hiện trong trận đấu này, Italia ít nhiều cũng khẳng định được 
tiếng nói của mình, tiếng nói của một ứng cử viên vô địch. 

Lưu tập tin lại theo đường dẫn: D:\Fast Edit\BT-Bai 2\tin2.wav 

 

3. 10 xu hướng tiêu dùng - Công ty nghiên cứu thị trường Taylor Nelson Sofres 
Việt Nam vừa công bố bản tổng kết 10 xu hướng tiêu dùng chính ảnh hưởng đến 
cuộc sống của người Việt Nam.  

Theo ông Ralf Matthaes, giám đốc điều hành của TNS Việt Nam, các xu hướng này 
có thể giúp các doanh nghiệp định hướng được nhu cầu thị trường và thiết kế các 
sản phẩm phù hợp với người tiêu dùng hiện nay và trong tương lai. Trong đó, xu 
hướng rõ ràng nhất là người tiêu dùng Việt đang nhận thức sức khỏe là một phần 
thiết yếu của cuộc sống và là ưu tiên hàng đầu cho sự lựa chọn sản phẩm của họ.  

Các xu hướng quan trọng kế tiếp bao gồm thời trang và sắc đẹp, ăn uống và cách 
nấu nướng, khát vọng sở hữu các vật dụng có giá trị, và đầu tư nhiều hơn cho thiết 
bị giải trí và thư giãn tại gia đình.  

Ngoài ra, người dân cũng có sự thay đổi trong lựa chọn các nơi giải trí công cộng, 
thay đổi cơ bản về thói quen quản lý tiền bạc, sẵn sàng chi tiêu nhiều hơn, thay đổi 
cách liên lạc và giao tiếp thông qua những đột phá trong lĩnh vực viễn thông và kỹ 
thuật.  

Cuối cùng, quảng cáo trên truyền hình đang được xem là một nguồn thông tin đáng 
tin cậy, tác động nhiều hơn đến việc lựa chọn của người tiêu dùng. 
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Lưu tập tin lại theo đường dẫn: D:\Fast Edit\BT-Bai 2\tin3.wav 

 

4. Ngày 14-6: xét xử phi công Vietnam Airlines: Trao đổi qua điện thoại với Tuổi 
Trẻ chiều 12-6, trưởng đại diện Hãng Hàng không Việt Nam Vietnam Airlines tại 
Úc Nguyễn Quang Phòng cho biết dự kiến ông Trần Văn Đăng, cơ phó tổ lái chiếc 
Boeing 777 của Việt Nam, sẽ bị tòa án trung tâm thành phố Sydney đưa ra xét xử 
vào ngày 14-6 vì tội vận chuyển trái phép khối lượng lớn tiền ra khỏi Úc.  

Sáng 3-6 giờ Úc, phi công Trần Văn Đăng - bay chặng Sydney – Thành phố Hồ Chí 
Minh đã bị hải quan Úc bắt khi đang làm thủ tục xuất cảnh về Việt Nam vì phát 
hiện ông Đăng mang theo 500.000 USD nhưng không khai báo.  

* Thay vì khởi hành theo thời gian ghi trong vé là 10g10 sáng qua - 12-6, đến 
17g30 chuyến bay VN 759 của Việt Nam Airlines từ Hà Nội đi Kuala Lumpur, 
Malaysia mới cất cánh vì trục trặc kỹ thuật và thiếu cơ trưởng. 

Trung tâm kiểm soát và khai thác Nội Bài của Việt Nam Airlines do máy bay A320 
phục vụ chuyến bay VN 759 bị hỏng nên cơ trưởng phải bay chuyến khác. Khi có 
máy bay thay thế thì thiếu cơ trưởng nên mới xảy ra sự cố trên. 

Lưu tập tin lại theo đường dẫn: D:\Fast Edit\BT-Bai 2\tin4.wav 

 

5. Cầu Văn Thánh 2 - đường Nguyễn Hữu Cảnh: “Đóng cửa” để sửa chữa dứt 
điểm ? Ủy ban nhân dân thành phố Hồ Chí Minh vừa kiến nghị Thủ tướng cho phép 
thành phố nghiên cứu phương án nối dài hai bên đầu cầu Văn Thánh 2 và phương 
án sàn giảm tải tại đầu cầu vượt đến cầu Sài Gòn, giải tỏa các đoạn có nền đường 
đắp cao. Các chuyên gia nói phương án này vẫn chưa ổn. 

Các phương án trên thành phố đã kiến nghị nhiều lần nhưng chưa được Bộ Giao 
thông vận tải chấp thuận. Đây là lần thứ ba Ủy ban nhân dân thành phố Hồ Chí 
Minh chọn phương án nối dài cầu, trong đó hai lần trước “người” có quyết định 
cuối cùng chọn phương án bù lún chính là Bộ Giao thông vận tải.  

Sở dĩ lần này Ủy ban nhân dân thành phố Hồ Chí Minh quyết liệt với phương án nối 
dài cầu vì đã khẳng định việc sửa chữa cầu Văn Thánh 2 trong thời gian qua (theo 
phương án của Bộ Giao thông vận tải) làm tình hình càng xấu hơn. Cụ thể là từ khi 
hoàn thành sửa chữa, công trình vẫn có hiện tượng chuyển vị của các mố cầu, biến 
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dạng của các gối cầu cũng như hiện tượng lún khá nhanh của các đoạn đường sau 
mố cầu và đường chui. Ủy ban nhân dân thành phố Hồ Chí Minh “nhận thấy vấn đề 
đã ở mức báo động, cần khẩn trương xem xét đúng mức để có biện pháp can thiệp, 
giải quyết kịp thời, không thể để diễn biến xấu hơn”. 

Rõ ràng với quan điểm trên, Ủy ban nhân dân thành phố Hồ Chí Minh đã bác bỏ 
quan điểm bù lún của Bộ Giao thông vận tải bảo vệ và duy trì bấy lâu. Như vậy, 
phương án sửa chữa cầu Văn Thánh 2 và các hạng mục trên đường Nguyễn Hữu 
Cảnh sắp tới sẽ được thực hiện ra sao? Lãnh đạo Sở Giao thông công chính thành 
phố cho biết đề xuất của Ủy ban nhân dân thành phố Hồ Chí Minh cũng chính là đề 
xuất của sở. Việc sửa chữa thế nào phải chờ ý kiến của Thủ tướng quyết định. 
Ngoài ra, khi có quyết định cấp thẩm quyền, sở sẽ giao đơn vị tư vấn thiết kế nghiên 
cứu đề xuất giải pháp hiệu quả nhất. 

Lưu tập tin lại theo đường dẫn: D:\Fast Edit\BT-Bai 2\tin5.wav 

 

6. Thu âm bài hát  

<ổ đĩa CD>:\FastEdit\BT-Bai 2\Tinh khuc – Duc Tuan.wma  

và đặt tên D:\Fast Edit\BT-Bai 2\tinhkhuc.wav 

 

7. Thu âm lời đọc sau: 

Quý vị và các bạn đang nghe bài hát Tình khúc do ca sĩ Đức Tuấn trình bày 

Lưu tập tin lại theo đường dẫn: D:\Fast Edit\BT-Bai 2\gt-baihat.wav 
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BÀI 3:  

MIXING VÀ FADING 

 

Những gì bạn sẽ học trong bài này 

- Khái niệm về Marker, Clipboard. 

- Sử dụng công cụ Mix và Fade. 

Thời gian thực hành 

5 tiết hoàn thành, kể cả thời gian thực tập. 

Tập tin sử dụng 

Tập tin ban đầu:  

C:\Program Files\Minnetonka Audio Soft Ware\Fast Edit\Tutorials\goodvoice.wav 

C:\Program Files\Minnetonka Audio Soft Ware\Fast Edit\Tutorials\music.wav 

Tập tin cuối: D:\Fast Edit\BT-Bai 3\longtieng.wav 
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3.1. Khái niệm về Clipboard 

 - Là nơi dùng để lưu trữ tạm thời các đoạn âm thanh trong quá trình làm việc 
từ hai cửa sổ Read Only và Modified. 

 - Có thể lưu trữ được 4 clips. 

- Có thể dùng để chuyển đổi qua lại giữa các chương trình biên tập âm thanh. 

 

 
Hình 36 

 

 - Ta thấy, tương ứng với mỗi clip có một nút ở phía trước. Màu sắc của các 
nút chỉ thị từng trạng thái khác nhau của clip đó: 

  Xám  : Clip rỗng và không được chọn 

  Vàng  : Clip rỗng và được chọn 

  Đỏ  : Clip có chứa âm thanh và không được chọn 

  Đỏ viền vàng : Clip có chứa âm thanh và được chọn 

 - Clip ban đầu luôn rỗng (màu xám). Âm thanh sẽ được lưu trữ tạm vào trong 
clip hiện hành (đang được chọn, màu vàng) bằng lệnh copy hoặc cut. Lúc này clip 
sẽ chứa âm thanh bên trong (màu đỏ). 

 - Để kiểm tra nội dung bên trong của clip ta bấm chuột phải vào clip để nghe. 

 - Một clip đã có chứa nội dung bên trong, nếu thực hiện lưu trữ một đoạn âm 
thanh khác vào, chương trình sẽ tự động thay thế đoạn âm thanh mới vào trong clip, 
đoạn âm thanh cũ tự động bị xóa đi. Do đó cần lưu ý khi sử dụng Clipboard, cần 
phải biết đang làm việc trên clip nào. 

 

3.2. Thực hành thao tác trên Clipboard 

 Phần này chúng ta chỉ thao tác không cần phải lưu lại. 
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 - Mở tập tin bark.wav theo đường dẫn C:\Program Files\Minnetonka Audio 
Software\Fast Edit\Tutorial\ 

 - Chọn clip 2  có màu vàng xuất hiện ở vị trí clip 2 có nghĩa là clip 2 đang 
được chọn nhưng chưa có nội dung bên trong. 

 - Chuyển cửa sổ hiện hành là cửa sổ Read Only > bấm phím A để chọn toàn 
bộ đoạn âm thanh. 

 - Bấm nút Copy  hình vuông màu đỏ xuất hiện bên trong đường viền màu 
vàng bên ngoài ngay vị trí Clip 2 có nghĩa là clip 2 đang được chọn và có chứa nội 
dung bên trong và nội dung chính là đoạn âm thanh vừa được copy. 

 - Để kiểm tra, đặt con trỏ chuột và bấm chuột phải vào clip 2 để nghe thử. 

 - Tương tự thao tác trên, đặt các tập tin trong cùng thư mục trên vào các clip 
theo thứ tự tương ứng: 

  bell.wav   clip 1 

  buzzer.wav   clip 3  

  crash.wav  clip 4 

 - Sau đó, chọn clip 1 > Edit Paste hoặc Ctrl + V, để dán đoạn âm thanh có 
nội dung là tập tin bell.wav vào cửa sổ Modified > bấm phím End để đưa con trỏ 
biên tập về vị trí cuối của đoạn. 

 - Chọn clip 4 > Ctrl + V > End. 

 - Chọn clip 2 > Ctrl + V > End. 

 - Chọn clip 3 > Ctrl + V. 

- Nghe lại đoạn âm thanh đã được sắp xếp. 

 

3.3. Khái niệm Marker 

 Marker (đánh dấu) dùng để đánh dấu vị trí, rất hữu ích và thuận tiện trong 
việc dựng, chỉnh sửa âm thanh, tăng độ chính xác trong việc tìm kiếm vị trí của 
đoạn âm thanh. 

 Chương trình cho phép ta tạo được 300 dấu cho mỗi cửa sổ. Mỗi dấu sẽ được 
chương trình tự động đặt tên theo thứ tự chữ cái tăng dần bắt đầu bằng chữ A. 
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Ngoài ra để đặt dấu ta có thể tạo dấu trực tiếp từ cửa sổ Record (Bài 2) bằng nút 
Drop Marker. 

 - Để tạo một dấu, ta đặt con trỏ biên tập ngay vị trí cần đánh dấu sau đó bấm 
phím ‘M’. Lúc đó, trên màn hình xuất hiện một dấu màu vàng có ký hiệu chữ A. 
Tương tự ta có thể tạo nhiều dấu bằng những thao tác trên. 

 

 

Hình 37 

 

- Xóa một dấu: đặt con trỏ biên tập ngay vị trí dấu cần xoá, menu Marker > 
Delete hoặc bấm tổ hợp phím Ctrl + D. 

- Xóa toàn bộ dấu: menu Marker > Delete all marker hoặc tổ hợp phím 
Ctrl+E. 

- Di chuyển dấu: Đặt con trỏ biên tập ngay vị trí dấu cần di chuyển, bấm 
Ctrl+M, di chuyển dấu đến vị trí mới bằng cách kéo rê chuột, bấm Ctrl+M một lần 
nữa. 

- Di chuyển nhanh con trỏ biên tập đến vị trí dấu bằng phím Tab (di chuyển 
sang phải) hoặc Shift + Tab (di chuyển sang trái). 

 Lưu ý:  

- Khi sử dụng thao tác xóa toàn bộ dấu sẽ không thể Undo được. 

- Thao tác di chuyển nhanh chỉ thực hiện được khi trên cửa sổ có dấu. 
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3.4. Bài thực hành 3: thực hiện trộn âm 

 Yêu cầu của bài thực hành đặt ra là biên tập một đoạn âm thanh có lời đọc 
trên nền nhạc. Nền nhạc phải có biên độ nhỏ hơn bình thường 1/3, lời đọc phải được 
lồng vào khoảng giữa của đoạn nhạc. 

Bước 1: điều chỉnh biên độ cho tập tin nhạc 

- Mở tập tin music.wav theo đường dẫn. 

C:\Program Files\Minnetonka Audio Software\Fast Edit\Tutorial\ 

- Bấm phím ‘A’ để chọn toàn bộ đoạn âm thanh. 

- Bấm phím ‘W’ để copy toàn bộ đoạn âm thanh lên cửa sổ Modified. 

- Mở tập tin goodvoice.wav theo đường dẫn như trên. 

- Nhận xét: 

+ Tập tin nhạc được đặt ở cửa sổ Modified và tập tin giọng nói được đặt 
ở cửa sổ Read Only, phát kiểm tra. 

+ Đoạn tiếng nói có thời lượng là hơn 5 giây và đoạn nhạc có thời lượng 
là hơn 21 giây. 

+ Vậy đoạn tiếng nói sẽ được lồng vào khoảng giữa của đoạn nhạc, ví dụ 
là khoảng từ giây thứ 8 đến giây thứ 13 (5 giây). 

+ Yêu cầu: tiếng nhạc sẽ giảm dần trước giây thứ 8 và tăng dần lên sau 
giây thứ 13. 

- Đặt con trỏ biên tập ở giây thứ 8 > bấm phím ‘M’ đánh dấu ngay vị trí giây 
thứ 8. 

 - Đặt con trỏ biên tập ở giây thứ 13 > bấm phím ‘M’ đánh dấu. 

- Đặt con trỏ biên tập ở giây thứ 5 > bấm phím ‘S’ > kéo rê con trỏ đến vị trí 
giây thứ 16 để chọn vùng âm thanh từ giây thứ 5 đến giây thứ 16. (Hình 38) 
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Hình 38 

 

 - Menu Tools > Fade  

Hình 39 

 

 - Xác lập các thông số như Hình 39. Ở vùng Markers > Name nhập tương 
ứng với mỗi điểm đánh dấu A, B có giá trị Amplitude = -12dB, ta sẽ có được đồ thị 
như Hình 39. 

5s 8s 13 16



 
 
Giáo trình Ứng dụng tin học trong sản xuất chương trình phát thanh 38 
 
 
 - Mô tả: nhạc nền sẽ có biên độ bình thường đến vị trí 5 giây nhạc nền bắt 
đầu giảm biên độ dần đến vị trí giây thứ 8. Ở vị trí này, biên độ sẽ nhỏ hơn bình 
thường là –12dB và duy trì cho đến vị trì giây thứ 13 (đoạn nhạc nền này sẽ được 
lồng tiếng nói vào). Đến giây thứ 13, nhạc nền bắt đầu tăng dần biên độ đến vị trí 
giây thứ 16 thì có biên độ trở lại bình thường. 

 - Chọn OK, xem kết quả như Hình 40. 

 

 

Hình 40 

 

 - Giải thích hộp thoại Fade 

  + Vùng đồ thị cho ta thấy được sự thay đổi biên độ của tập tin âm 
thanh. 

  + Vùng Type: 

Fade in: biên độ tăng dần từ vị trí đầu của vùng chọn (Vùng 
Star amplitude sẽ ở vị trí -∞dB). 

Fade out: biên độ giảm dần đến vị trí cuối của vùng chọn 
(Vùng End amplitude sẽ ở vị trí -∞dB). 

Custom: tùy chọn. 
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+ Vùng First Segment: chọn kiểu biến thiên của tín hiệu theo đường 
thẳng hay theo hàm Logarit. 

+ Vùng Start/End Amplitude chọn giá trị biên độ ở vị trí đầu / cuối 
vùng chọn là 0dB hay -∞dB. 

+ Vùng Marker: 

 Name : hiển thị tên của dấu. 

 Position : hiển thị vị trí của dấu theo thời gian. 

Amplitude : cho phép xác lập giá trị biên độ cho tín hiệu tại vị 
trí của dấu được chọn. 

Type : chọn kiểu biến thiên của tín hiệu. 

Next / Prev : thay đổi dấu hiển thị trong vùng Name. 

 

Bước 2: Lồng tiếng nói vào đoạn nhạc 

 - Ở bước này ta sẽ tiến hành đưa đoạn lời đọc vào đoạn nhạc từ giây thứ 8 
đến giây thứ 13 (Mix). 

 - Đặt con trỏ biên tập ở cửa sổ Read Only. 

 - Chọn toàn bộ đoạn tiếng nói (bấm phím ‘A’). 

 - Chọn Clip 2. 

 - Bấm Ctrl + C để copy vào Clip 2. 

 - Đặt con trỏ biên tập vào vị trí giây thứ 8 của đoạn nhạc. 

 - Chắc chắn là đã chọn Clip 2 có chứa đoạn tiếng nói. 

 - Menu Tools > Mix > OK. 

 

 
Hình 41 
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 - Destination : thay đổi biên độ của nền nhạc 

 - Clipboard : thay đổi biên độ của tiếng nói trong Clipboard 

 - Xem kết quả trên Hình 42. 

 

 

Hình 42 

 

Bước 3 : Fade out cuối đoạn nhạc 

 - Đến đây ta thấy đoạn âm thanh của chúng ta đã gần đạt yêu cầu. Tuy nhiên 
ta vẫn còn 2 điểm cần chỉnh sửa: 

+ Ở cuối đoạn nhạc kết thúc đột ngột  ta làm cho tiếng nhạc nhỏ dần. 

+ Đoạn âm thanh chưa ở biên độ chuẩn (0dB). 

 - Chọn 3 giây cuối cùng của đoạn nhạc (có thể xem lại Bài 1) 
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Hình 43 

 

 - Menu Tools > Fade > Type : chọn Fade out : làm cho tiếng nhạc nhỏ dần. 

 

 
Hình 44 

 - Kết quả: 

 
Hình 45 
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 - Bấm phím ‘S’ để tắt chế độ chọn 

 - Menu Tools > Normalize > OK đưa tín hiệu về biên độ chuẩn 

 
Hình 46 

 

3.5. Tóm tắt và ôn luyện 

Những gì bạn đã học trong bài này 

- Các khái niệm và sử dụng Clipboard. 

- Các khái niệm và sử dụng Marker. 

- Sử dụng công cụ Fade, Mix để thực hiện lồng ghép âm thanh, thay đổi biên 
độ âm thanh, biên tập, tinh chỉnh âm thanh theo ý muốn. 

 

Câu hỏi ôn tập 

 1. Liệt kê các trạng thái làm việc của Clipboard. 

 2. Trình bày các thao tác tạo, xóa, xóa toàn bộ, di chuyển Marker. 

 3. Nêu lý do vì sao phải thực hiện Fading trước khi thực hiện Mixing ? 
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 4. Theo bạn, không đặt các dấu Marker ta có thể sử dụng chức năng Marker 
được không ? Vì sao ? Chức năng Fade với dấu Marker dùng trong trường hợp nào? 

 

Bài tập 

1. Sử dụng tập tin  

gtthtiet.wav (bài tập 1). 

và nhactron1.wav (đường dẫn <ổ đĩa CD>:\FastEdit\BT- Bai 3\). 

thực hiện trộn lời giới thiệu chương trình thời tiết có nhạc nền với biên độ 
bằng ½ (khoảng -10 dB) biên độ lời đọc. Fade in và Fade out đoạn đầu và 
đoạn cuối. 

Lưu tập tin : D:\FastEdit\BT- Bai 3\01dbtt1.wav 

2. Sử dụng tập tin  

thoitiet.wav (bài tập 1) 

và nhactron2.wav (đường dẫn <ổ đĩa CD>:\ FastEdit\BT- Bai 3\) 

thực hiện trộn lời đọc dự báo thời tiết có nhạc nền với biên độ bằng 1/3 
(khoảng -12 dB) biên độ lời đọc. Fade in và Fade out đoạn đầu và đoạn cuối.  

Lưu tập tin : D:\ FastEdit\BT- Bai 3\02dbtt2.wav 

3. Sử dụng tập tin 

gt-chtr.wav (bài tập 1)  

và nhactron3.wav (đường dẫn <ổ đĩa CD>:\ FastEdit\BT- Bai 3\) 

Lưu tập tin : D:\FastEdit\BT- Bai 3\03gthieu.wav 

ket-chtr.wav (bài tập 1)  

và nhactron4.wav (đường dẫn <ổ đĩa CD>:\ FastEdit\BT- Bai 3\) 

Lưu tập tin : D:\ FastEdit\BT- Bai 3\05kchtr.wav 

thực hiện trộn lời giới thiệu chương trình và kết chương trình có nhạc nền 
với biên độ bằng 1/3 (khoảng –12dB) biên độ lời đọc. 

4. Sử dụng tập tin 

gt-baihat.wav (bài tập 2) 
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và tinhkhuc.wav (bài tập 2) 

trộn lời giới thiệu bài hát vào đoạn giữa của bài hát. 

Lưu tập tin : D:\FastEdit\BT- Bai 3\04baihat.wav 
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BÀI 4:  

CÁC HIỆU ỨNG ĐẶC BIỆT VÀ PLAYLIST 

 

Những gì bạn sẽ học trong bài này 

- Tìm hiểu một số hiệu ứng đặc biệt của chương trình. 

- Thực hiện phát một chương trình phát thanh bằng công cụ Playlist. 

Thời gian thực hành 

5 tiết hoàn thành, kể cả thời gian thực tập. 
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4.1. Các hiệu ứng đặc biệt (Tool > …) 

 

 

Hình 47 

 

1. Manual Crossfade: Dùng để nối 2 đoạn âm thanh lại với nhau với cách 
thức: âm thanh 1 fade out cùng lúc âm thanh 2 fade in. 

Cách thực hiện: 

- Đặt con trỏ ở chính giữa 2 đoạn âm thanh. 

- menu Tools > Manual crossfade. 

- Cửa sổ Manual Crossfade xuất hiện. Đồ thị phía trên mô tả kết quả thực 
hiện. 

- Duration : Xác lập tổng thời gian thực hiện crossfade (Ví dụ: 6000ms có 
nghĩa là 2 đoạn âm thanh thực hiện fade in và out 6 giây, vị trí giao nhau của 2 đoạn 
âm thanh là 3 giây). 

- Tùy chọn Linear / Log: cho phép chúng ta chọn kiểu fade theo dạng tuyến 
tính hay dạng biến thiên theo hàm số Logarit (đường cong). 

- Fade out time / Fade in time: chỉnh thời gian fade của 2 đoạn âm thanh. 

- Fade out start time / Fade in start time: chỉnh thời gian fade trễ của 2 đoạn 
âm thanh. 
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Hình 48 

 Lưu ý:  

- Toàn bộ các giá trị thời gian trong cửa sổ Manual Crossfade đều được tính 
bằng mili giây. 

- Khi thực hiện chức năng này, giá trị xác lập sẽ được chọn làm giá trị mặc 
định của chương trình. Cho nên cần phải xác lập lại thông số cho chương trình 
bằng các thao tác tương tự. (hiện tượng: trong quá trình thao tác cắt dán, bạn sẽ 
gặp trường hợp các đoạn âm thanh tự động chồng lấp lên nhau. Lúc này chúng ta 
cần xác lập lại thông số Manual Crossfade lại, khoảng chừng 10ms. 

 

2. Reverse: Tạo hiệu ứng âm thanh phát ngược. 

Cách thực hiện: menu Tools > Reverse (tác dụng trên vùng chọn hoặc toàn 
bộ tập tin âm thanh) 

 

3. Gearshift: Tăng giảm tốc độ phát của đoạn âm thanh. 

 

 

Hình 49 
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Di chuyển thanh trượt Percent Change để thay đổi tốc độ phát. Lưu ý, hệ quả 
của việc làm thay đổi tốc độ của đoạn âm thanh như sau: 

Tăng tốc độ sẽ làm cho đoạn âm thanh ngắn hơn (có thời lượng ít hơn) và âm 
thanh sẽ bị méo có cảm giác cao độ tăng lên (âm cao). 

Giảm tốc độ sẽ làm cho đoạn âm thanh dài hơn (có thời lượng nhiều hơn) và 
âm thanh sẽ bị méo có cảm giác cao độ giảm xuống xuống (âm trầm). 

Hiệu ứng này thường không được sử dụng nhiều vì hiệu quả đem lại không 
cao mà âm thanh lại bị méo đi rất nhiều. Thật thận trọng khi sử dụng hiệu ứng này. 

 

4. EQ: hiệu chỉnh biên độ theo tần số. 

 

 

Hình 50 

Chúng ta có thể chọn lựa từng mức tần số âm thanh (Hz) để tăng hoặc giảm 
biên độ cho đúng tần số đó. 
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5. Chức năng Gain: 

 

Hình 51 

 

Tăng hoặc giảm biên độ cho đoạn âm thanh bằng cách kéo chuột thanh trượt 
hoặc có thể nhập trực tiếp giá trị biên độ vào ô dB (giá trị + là tăng, giá trị - là 
giảm). 

 

6. Chức năng Normalize: 

 

 

Hình 52 

 

Chức năng này sẽ tự động tăng biên độ cho đoạn âm thanh sao cho biên độ 
lớn nhất của đoạn âm thanh bằng với biên độ chuẩn của chương trình (0dB, giá trị 
này có thể xác lập được). Đây là chức năng mà chúng ta phải tập thành thói quen, 
bởi vì không phải nguồn tín hiệu nào cũng có biên độ đồng nhất như nhau. Do đó 
đây là thao tác để đưa các nguồn âm thanh về biên độ chuẩn duy nhất. 

 

7. Các hiệu ứng âm thanh plug-in: Tùy ở mỗi máy mà phần plug-in này sẽ 
khác nhau. Nó thực hiện được các hiệu ứng âm thanh đặc biệt như vang (echo), 
delay (trễ), lọc nhiễu, … 
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Hình 53 

 

4.2. Công cụ Playlist 

Ở những phần bài học trên, chúng ta đã tìm hiểu và biết cách thực hiện một 
chương trình phát thanh đơn giản với những công cụ cơ bản nhất bằng chương trình 
Fast Edit. Tuy nhiên công việc không chỉ dừng ở đây, giai đoạn cuối cùng là thao 
tác phát chương trình để thu lại, truyền dẫn hoặc phát sóng. 

Để thực hiện được công việc trên chúng ta có thể sử dụng các phần mềm 
player khác như Winamp, Windows Media Player, Real Player, Jet Audio, … đều 
có chức năng playlist. Ở đây chúng ta sẽ làm quen với công cụ Playlist của chương 
trình. 

 

Làm quen với cửa sổ làm việc của Playlist Editor 

- Khởi động: Start > Programs > Fast Edit > Playlist Editor. 

- Cửa sổ làm việc: 
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Hình 54 

 

- Cửa sổ làm việc của Playlist Editor được chia làm 3 vùng: 

+ Vùng Playlist: chứa các tập tin âm thanh sắp xếp theo thứ tự phát. 

+ Vùng thư viện Region Library: chứa các tập tin âm thanh nguồn để 
chuyển sang cửa sổ Playlist. 

+ Vùng Read Only: giống cửa sổ Read Only của chương trình Fast 
Edit dùng để hiển thị dạng sóng và thực hiện chức năng chọn vùng. 

- Để thực hiện phát một chương trình chúng ta thực hiện 3 bước: 

 

Bước 1: Tạo thư viện Region Library 

- Trước khi tạo playlist ta phải tạo thư viện chứa các tập tin cần thiết cho 
chương trình. Đây là bước quan trọng bắt buộc, bởi vì danh sách các tập tin âm 
thanh ở cửa sổ Playlist sẽ truy xuất từ thư viện này. 

- Đặt tên cho thư viện: menu Region > Change Library. 
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Hình 55 

 

- Đặt tên cho thư viện > chọn đường dẫn lưu tập tin thư viện. 

 

 

Hình 56 

 

- Đưa các tập tin âm thanh có sẵn (đã được biên tập) vào danh sách. 

menu Region > Add Soundfiles/Editlists… 

 

 

Hình 57 
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Hình 58 

 

- Chọn đường dẫn chứa các tập tin âm thanh cần thiết. 

- Chọn các tập tin âm thanh. Có thể chọn nhiều tập tin bằng cách kết hợp nút 
Ctrl hoặc nút Shift, sau đó chọn OK. 

- Đưa một phần của tập tin âm thanh vào danh sách: 

menu Waveform > Open Soundfile/Editlist 

 

 

Hình 59 

 

- Chọn đường dẫn, chọn tập tin âm thanh: 

 

Hình 60 

 

 âm thanh sẽ được hiển thị ở cửa sổ Read Only. 
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- Sử dụng công cụ chọn ‘S’ để chọn vùng cần thiết. 

- menu Region > Create/Modified. 

 

 

Hình 61 

 

- Đặt tên cho đoạn âm thanh vừa chọn. 

 

Hình 62 

 

- Đoạn âm thanh vừa chọn sẽ được đặt vào trong thư viện. 

 

Bước 2: Tạo Playlist 

- Một khi đã có Reagion Library rồi chúng ta sẽ thực hiện tạo Playlist. 

- Sử dụng các nút chức năng để đưa những tập tin âm thanh trong thư viện 
sang cửa sổ playlist. 

 Thêm tập tin âm thanh vào cuối. 
 Chèn thêm tập tin âm thanh vào phía trên con trỏ. 
 Thay thế tập tin âm thanh. 
 Xoá tập tin âm thanh. 

 



 
 
Giáo trình Ứng dụng tin học trong sản xuất chương trình phát thanh 55 
 
 

 

Hình 63 

 

menu File > Save as: lưu playlist. 

menu File > New: đóng và tạo mới 1 playlist. 

menu File > Open: mở một playlist có sẵn. 

menu File > Delete: xóa playlist hiện tại. 

 

Bước 3: Phát chương trình bằng các nút 

 Phát toàn bộ từ vị trí con trỏ cho đến hết. 
 Phát tập tin âm thanh ngay vị trí con trỏ. 
 Dừng phát. 
 Cho qua nhanh. 
 Lùi lại nhanh. 

 

4.3. Tóm tắt và ôn luyện 

Những gì bạn đã học trong phần này 

- Thực hiện các hiệu ứng đặc biệt bằng hệ thống menu Tool 

 + Mix 

 + Fade 
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 + Manual Crossfade 

 + Reverse 

 + Gearshift 

 + EQ 

 + Gain 

 + Normalize 

 + DirectX 

- Thực hiện được một Playlist 

 

Câu hỏi ôn tập 

- Giải thích ý nghĩa của Destination và Clipboard trong cửa sổ mix ? 

- Khi thực hiện chức năng Manual Crossfade, Gearsift chúng ta cần lưu ý 
những vấn đề gì ? 

- Chức năng EQ, Gain, và Normalize có những điểm giống và khác nhau như 
thế nào ? Hãy trình bày và giải thích. 

- Vì sao phải dùng Playlist ? Và trình bày những điểm cần chú ý khi thực 
hiện tạo một playlist. 

- Ngoài chương trình Playlist của Fast Edit, bạn có thể sử dụng chương trình 
nào khác để thực hiện chức năng tương tự hay không ? 

 

Bài tập 

Tên thư viện : D:\Fast Edit\BT-Bai 4\thuvien.rlb 

1. <ổ đĩa CD>:\Fast Edit\BT-Bai 4\bao-gio.wav 

2. <ổ đĩa CD>:\Fast Edit\BT-Bai 4\nh-hieu.wav 

3. 01dbtt1.wav 

4. 02dbtt2.wav 

5. 03gthieu.wav 
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6. <ổ đĩa CD>:\Fast Edit\BT-Bai 4\nhac-cat-1.wav 

7. tin1.wav 

8<ổ đĩa CD>:\Fast Edit\BT-Bai 4\nhac-cat-2.wav 

9. tin2.wav 

10. <ổ đĩa CD>:\Fast Edit\BT-Bai 4\nhac-cat-3.wav 

11. tin3.wav 

12. <ổ đĩa CD>:\Fast Edit\BT-Bai 4\nhac-cat-4.wav 

13. tin4.wav 

14. <ổ đĩa CD>:\Fast Edit\BT-Bai 4\nhac-cat-5.wav 

15. tin5.wav 

16. 04baihat.wav 

17. 05kchtr.wav 

Lưu play list lai với tên D:\Fast Edit\BT-Bai 4\tonghop.pla 
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PHẦN 2:  

PHẦN MỀM  

COOL EDIT-PRO 2.0 

NỘI DUNG THỜI LƯỢNG 

Bài 1: Làm quen với chương trình biên tập âm thanh 
COOL EDIT PRO 2.0 

5 tiết 

Bài 2 : Thực hành các thao tác cơ bản – chỉnh sửa 5 tiết 

Bài 3 : Thực hành thu âm 5 tiết 

Bài 4 : Thực hành Mixing & Fading 5 tiết 

Bài 5 : Thực hành chức năng Multitrack 5 tiết 

Ôn tập phần Cool Edit Pro 5 tiết 

Tổng số 30 tiết 
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BÀI 1:  

LÀM QUEN VỚI CHƯƠNG TRÌNH BIÊN TẬP 

ÂM THANH COOL EDIT PRO 2.0 

 

 

Những gì bạn sẽ học trong bài này : 

- Yêu cầu về cấu hình. 

- Làm quen với cửa sổ giao diện làm việc của Cool Edit Pro 2.0. 
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Về cơ bản, chương trình Cool Edit Pro cũng có những chức năng cơ bản như 
chương trình Fast Edit. Cũng bao gồm các công cụ giúp bạn biên tập, chỉnh sửa âm 
thanh; thu âm, sản xuất chương trình phát thanh bằng máy vi tính. Tuy nhiên, phần 
mềm Cool Edit Pro hoàn toàn là một chọn lựa tốt nhất cho những yêu cầu công việc 
chuyên nghiệp hơn với những tính năng vượt trội như: Multitrack, các bộ lọc Filter, 
các chức năng lọc nhiễu, hỗ trợ đa số các loại định dạng âm thanh, có thể trích xuất 
âm thanh trực tiếp từ CD, VCD, tập tin video, có thể tao ra các hiệu ứng âm thanh 
vòm (Surround), âm thanh AC3 5.1, … 

 

1.1. Yêu cầu cấu hình 

1. Hệ điều hành 

Windows 98/SE, Me, NT 4.0, 2000 (SP2 hoặc cao hơn), XP. 

2. Yêu cầu phần cứng 

CPU P4 1.800MHz trở lên. 

512MB RAM (Lưu ý dung lượng RAM càng nhiều càng tốt). 

Card âm thanh, head phone + mic. 

Card màn hình 64MB trở lên. 

Ổ đĩa cứng còn trống tối thiểu là 1GB. 
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1.2. Cửa sổ làm việc 

 

Hình 63 

 

1. Nhóm các thanh (bar) của cửa sổ giao diện: 

- Thanh tiêu đề (Title): hiển thị tên của tập tin đang làm việc. Nếu tập tin 
chưa được lưu tên mặc định của chương trình là Untitled. 

- Thanh thực đơn (Menu): chứa toàn bộ các menu lệnh của chương trình. 

- Thanh công cụ (Toolbar): chứa các nút công cụ. 

- Thanh trạng thái (Status bar): hiển thị chế độ làm việc, thông tin về tập tin 
âm thanh, … 

 

2. Nhóm các cửa sổ: 

- Cửa sổ Organizer: quản lý tập tin âm thanh. 

- Cửa sổ Waveform: là cửa sổ chính hiển thị và biên tập âm thanh. 

 

3. Các vùng khác: 

- Các nút Transport: thực hiện các chức năng thu phát… 

- Các nút Zoom: có thể phóng to thu nhỏ dạng sóng. 

- Đồng hồ hiển thị thời gian. 
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- Bảng điều khiển hiển thị / chọn. 

- Đồng hồ biên độ: chỉ thị mức biên độ khi thu, phát. 

Các thao tác từ cơ bản đến phức tạp đều thực hiện tương tự như chương trình 
Fast Edit. Chúng ta sẽ tìm hiểu và thực hiện thông qua các bài tập của phần 1 bằng 
chương trình biên tập âm thanh Cool Edit Pro. 



 
 
Giáo trình Ứng dụng tin học trong sản xuất chương trình phát thanh 63 
 
 
 

 

 

 

BÀI 2:  

THỰC HÀNH CÁC THAO TÁC CƠ BẢN – 

CHỈNH SỬA 

 

Thực hiện sắp xếp và chỉnh sửa các đoạn âm thanh cho đúng với nội dung 
bên dưới có trong đĩa CD kèm theo giáo trình có đường dẫn là: 

<ổ đĩa CD>:\FastEdit\BT-Bai 1\ 

- bt1-sapxep1.wav : Bây giờ là những thông tin dự báo thời tiết ngày và đêm hôm 
nay 

- bt1-sapxep2.wav : Mời quý vị và các bạn nghe chương trình thời sự sáng của Đài 
Tiếng Nói Việt Nam 

- bt1-sapxep3.wav : Chương trình thời sự của Đài Tiếng Nói Việt Nam sáng nay 
đến đây là hết xin chào tạm biệt quý vị và các bạn. 

Lưu các tập tin lại theo tên tương ứng như sau: 

sapxep1.wav  D:\Fast Edit\BT-Bai 1\gtthtiet.wav 

sapxep2.wav  D:\Fast Edit\BT-Bai 1\gt-chtr.wav 

sapxep3.wav  D:\Fast Edit\BT-Bai 1\ket-chtr.wav 
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Bước 1: Mở tập tin cần chỉnh sửa 

- Mở tập tin <ổ đĩa CD>:\FastEdit\BT-Bai 1\bt1-sapxep1.wav bằng cách 
chọn menu File > Open … 

 

 

Hình 63 

- Chọn tập tin bt1-sapxep1.wav 

 

Bước 2: Kiểm tra và chọn đoạn của tập tin âm thanh 

- Dạng sóng của tập tin âm thanh vừa chọn xuất hiện trên cửa sổ Waveform. 
Nghe kiểm tra bằng cách bấm vào thanh Space Bar (thanh dài) hoặc bấm vào nút 
Play (Alt + P) hoặc Play to End trong nhóm các nút Transport.  

- Ta thấy thứ tự của đoạn âm thanh bị xáo trộn. Nghe và xác định vị trí của 
các đoạn âm thanh. 

 

 

Hình 64 
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- Quét khối đoạn “thời tiết” ở cuối đoạn bấm chuột ở đầu đoạn và kéo rê 
chuột đến cuối hoặc bấm chuột ở đầu đoạn , bấm Shift + End. 

- Quét khối đoạn “bây giờ là những” như thao tác bên trên. 

 

 

Hình 65 

 

Bước 3: Thực hiện biên tập đoạn âm thanh 

- Bấm vào nút Cut  trên thanh Toolbar. 

- Bấm phím Home để đưa con trỏ về đầu đoạn âm thanh. 

- Bấm nút Paste  hoặc tổ hợp phím Ctrl + V để dán đoạn âm thanh “bây 
giờ là những” vào đầu đoạn. Lưu ý nhầm lẫn nút Paste  và nút Mix Paste  

- Tương tự, thực hiện các đoạn âm thanh còn lại tiếp nối theo. Cuối cùng ta 
được sản phẩm như sau. 

 

Hình 66 
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- Lưu tập tin: File > Save As 

 

Hình 67 

 

- Chọn đường dẫn D:\Cool Edit – Bai 1\gtthtiet.wav 

 

Hình 68 

 

- Tương tự, thực hiện với các tập tin âm thanh còn lại 
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BÀI 3:  

THỰC HÀNH THU ÂM 

 

Thực hiện thu âm các đoạn tin với yêu cầu sau: 

1.  23 câu hỏi chất vấn Thủ tướng và Chính phủ Tổng hợp của đoàn thư ký kỳ 
họp cho biết hiện đã nhận được hơn 200 câu hỏi chất vấn của 84 đại biểu Quốc hội 
liên quan tới lĩnh vực phụ trách của 29 cơ quan. Đáng chú ý, Chính phủ và Thủ 
tướng là hai địa chỉ nhận được nhiều chất vấn nhất. Các câu hỏi tập trung vào các 
nội dung: thái độ, giải pháp trong việc phòng chống tham nhũng, lãng phí; việc xử 
lý các cá nhân, cơ quan, tổ chức có hành vi tham nhũng, lãng phí, chiếm đoạt ngân 
sách nhà nước; vấn đề xử lý ông Nguyễn Văn Lâm, phó chủ nhiệm văn phòng chính 
phủ, trong việc nhận tiền và bỏ quên cặp tại sân bay; giải pháp đấu tranh ngăn chặn 
có hiệu quả tệ mua quan, bán chức... 

Lưu tập tin lại theo đường dẫn: D:\Fast Edit\BT-Bai 2\tin1.wav 

 

2. Italia: Tiếng nói của ứng viên! - Ứng cử viên vô địch Italia đã có màn ra mắt 
thật ấn tượng với chiến thắng thuyết phục 2-0 trước tân binh được đánh giá rất cao, 
Ghana, dù không có đội hình mạnh nhất! 

Các cầu thủ Italia đã xua tan mọi nghi ngại và đồng thời khẳng định giá trị ứng cử 
viên của mình bằng một chiến thắng thuyết phục 2-0 trước đối thủ mạnh đến từ 
châu Phi, Ghana. 



 
 
Giáo trình Ứng dụng tin học trong sản xuất chương trình phát thanh 68 
 
 
Có thể nói Italia đã gặp may ở bàn thắng thứ 2, nhưng với những gì đã thể hiện 
trong suốt trận đấu và cùng với vô số những cơ hội được tạo ra, thì chiến thắng 2-0 
vẫn là quá ít so với màn trình diễn quá xuất sắc của họ. 

Ở trận đấu này, tiền vệ nhạc trưởng mới trở lại sau chấn thương Francesco Totti đã 
có màn trình diễn ấn tượng với những pha nhồi bóng và những đường chuyền dọn 
cỗ cho 2 tiền đạo Toni và Gilardino ghi bàn. Tuy nhiên, trong một ngày kém may 
mắn, cả 2 chân sút Toni và Gilardino đều liên tiếp bỏ lỡ những cơ hội do đồng đội 
tạo ra. 

Dù được đánh giá là đội bóng có thể gây được bất ngờ tại Vòng chung kết năm nay, 
nhưng trước một đối thủ hơn hẳn về đẳng cấp lẫn kinh nghiệm, những tân binh đến 
từ lục địa đen Ghana đã không thể phô diễn được khả năng của mình, và thất bại là 
một điều tất yếu đối với họ.  

Mặc dù giành được chiến thắng 2-0, nhưng xem ra Huấn luyện viên Marcello Lippi 
vẫn chưa thể an tâm với các cầu thủ của mình đặc biệt là hàng tiền đạo. Tuy nhiên, 
với những gì đã thể hiện trong trận đấu này, Italia ít nhiều cũng khẳng định được 
tiếng nói của mình, tiếng nói của một ứng cử viên vô địch. 

Lưu tập tin lại theo đường dẫn: D:\Fast Edit\BT-Bai 2\tin2.wav 

 

3. 10 xu hướng tiêu dùng - Công ty nghiên cứu thị trường Taylor Nelson Sofres 
Việt Nam vừa công bố bản tổng kết 10 xu hướng tiêu dùng chính ảnh hưởng đến 
cuộc sống của người Việt Nam.  

Theo ông Ralf Matthaes, giám đốc điều hành của TNS Việt Nam, các xu hướng này 
có thể giúp các doanh nghiệp định hướng được nhu cầu thị trường và thiết kế các 
sản phẩm phù hợp với người tiêu dùng hiện nay và trong tương lai. Trong đó, xu 
hướng rõ ràng nhất là người tiêu dùng Việt đang nhận thức sức khỏe là một phần 
thiết yếu của cuộc sống và là ưu tiên hàng đầu cho sự lựa chọn sản phẩm của họ.  

Các xu hướng quan trọng kế tiếp bao gồm thời trang và sắc đẹp, ăn uống và cách 
nấu nướng, khát vọng sở hữu các vật dụng có giá trị, và đầu tư nhiều hơn cho thiết 
bị giải trí và thư giãn tại gia đình.  

Ngoài ra, người dân cũng có sự thay đổi trong lựa chọn các nơi giải trí công cộng, 
thay đổi cơ bản về thói quen quản lý tiền bạc, sẵn sàng chi tiêu nhiều hơn, thay đổi 
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cách liên lạc và giao tiếp thông qua những đột phá trong lĩnh vực viễn thông và kỹ 
thuật.  

Cuối cùng, quảng cáo trên truyền hình đang được xem là một nguồn thông tin đáng 
tin cậy, tác động nhiều hơn đến việc lựa chọn của người tiêu dùng. 

Lưu tập tin lại theo đường dẫn: D:\Fast Edit\BT-Bai 2\tin3.wav 

 

4. Ngày 14-6: xét xử phi công Vietnam Airlines: Trao đổi qua điện thoại với Tuổi 
Trẻ chiều 12-6, trưởng đại diện Hãng Hàng không Việt Nam Vietnam Airlines tại 
Úc Nguyễn Quang Phòng cho biết dự kiến ông Trần Văn Đăng, cơ phó tổ lái chiếc 
Boeing 777 của Việt Nam, sẽ bị tòa án trung tâm thành phố Sydney đưa ra xét xử 
vào ngày 14-6 vì tội vận chuyển trái phép khối lượng lớn tiền ra khỏi Úc.  

Sáng 3-6 giờ Úc, phi công Trần Văn Đăng - bay chặng Sydney – Thành phố Hồ Chí 
Minh đã bị hải quan Úc bắt khi đang làm thủ tục xuất cảnh về Việt Nam vì phát 
hiện ông Đăng mang theo 500.000 USD nhưng không khai báo.  

Thay vì khởi hành theo thời gian ghi trong vé là 10g10 sáng qua - 12-6, đến 17g30 
chuyến bay VN 759 của Việt Nam Airlines từ Hà Nội đi Kuala Lumpur, Malaysia 
mới cất cánh vì trục trặc kỹ thuật và thiếu cơ trưởng. 

Trung tâm kiểm soát và khai thác Nội Bài của Việt Nam Airlines do máy bay A320 
phục vụ chuyến bay VN 759 bị hỏng nên cơ trưởng phải bay chuyến khác. Khi có 
máy bay thay thế thì thiếu cơ trưởng nên mới xảy ra sự cố trên. 

Lưu tập tin lại theo đường dẫn: D:\Fast Edit\BT-Bai 2\tin4.wav 

 

5. Cầu Văn Thánh 2 - đường Nguyễn Hữu Cảnh: “Đóng cửa” để sửa chữa dứt 
điểm ? Ủy ban nhân dân thành phố Hồ Chí Minh vừa kiến nghị Thủ tướng cho phép 
thành phố nghiên cứu phương án nối dài hai bên đầu cầu Văn Thánh 2 và phương 
án sàn giảm tải tại đầu cầu vượt đến cầu Sài Gòn, giải tỏa các đoạn có nền đường 
đắp cao. Các chuyên gia nói phương án này vẫn chưa ổn. 

Các phương án trên thành phố đã kiến nghị nhiều lần nhưng chưa được Bộ Giao 
thông vận tải chấp thuận. Đây là lần thứ ba Ủy ban nhân dân thành phố Hồ Chí 
Minh chọn phương án nối dài cầu, trong đó hai lần trước “người” có quyết định 
cuối cùng chọn phương án bù lún chính là Bộ Giao thông vận tải.  
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Sở dĩ lần này Ủy ban nhân dân thành phố Hồ Chí Minh quyết liệt với phương án nối 
dài cầu vì đã khẳng định việc sửa chữa cầu Văn Thánh 2 trong thời gian qua (theo 
phương án của Bộ Giao thông vận tải) làm tình hình càng xấu hơn. Cụ thể là từ khi 
hoàn thành sửa chữa, công trình vẫn có hiện tượng chuyển vị của các mố cầu, biến 
dạng của các gối cầu cũng như hiện tượng lún khá nhanh của các đoạn đường sau 
mố cầu và đường chui. Ủy ban nhân dân thành phố Hồ Chí Minh “nhận thấy vấn đề 
đã ở mức báo động, cần khẩn trương xem xét đúng mức để có biện pháp can thiệp, 
giải quyết kịp thời, không thể để diễn biến xấu hơn”. 

Rõ ràng với quan điểm trên, Ủy ban nhân dân thành phố Hồ Chí Minh đã bác bỏ 
quan điểm bù lún của Bộ Giao thông vận tải bảo vệ và duy trì bấy lâu. Như vậy, 
phương án sửa chữa cầu Văn Thánh 2 và các hạng mục trên đường Nguyễn Hữu 
Cảnh sắp tới sẽ được thực hiện ra sao? Lãnh đạo Sở Giao thông công chính thành 
phố cho biết đề xuất của Ủy ban nhân dân thành phố Hồ Chí Minh cũng chính là đề 
xuất của sở. Việc sửa chữa thế nào phải chờ ý kiến của Thủ tướng quyết định. 
Ngoài ra, khi có quyết định cấp thẩm quyền, sở sẽ giao đơn vị tư vấn thiết kế nghiên 
cứu đề xuất giải pháp hiệu quả nhất. 

Lưu tập tin lại theo đường dẫn: D:\Fast Edit\BT-Bai 2\tin5.wav 

 

6. Thu âm bài hát  

<ổ đĩa CD>:\FastEdit\BT-Bai 2\Tinh khuc – Duc Tuan.wma  

và đặt tên D:\Fast Edit\BT-Bai 2\tinhkhuc.wav 

 

7. Thu âm lời đọc sau: 

Quý vị và các bạn đang nghe bài hát Tình khúc do ca sĩ Đức Tuấn trình bày 

Lưu tập tin lại theo đường dẫn: D:\Fast Edit\BT-Bai 2\gt-baihat.wav 
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Bước 1: Thực hiện các thao tác chuẩn bị trước khi thu âm 

- Cũng như chương trình Fast Edit, trước khi thu âm chúng ta cũng phải thực 
hiện kết nối thiết bị thu (micro, đầu đọc đĩa, cát sét, …) card âm thanh của máy tính.  

- Kết nối thiết bị thu âm vào máy tính (Ví dụ: Head phone+Micro) (Phần 1 –
Bài 2) 

 

 

Hình 69 

 

Bước 2: Thực hiện kiểm tra tín hiệu. 

- Vào Start > Program > Accessories > Entertainment > Volume Control 
hoặc có thể bấm đúp chuột vào biểu tượng Volume Control 

 ở góc dưới bên phải của màn hình. Điều chỉnh biên độ của 
thanh Microphone sao cho tín hiệu nghe được vừa đủ. 

 

 

Hình 70 
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Bước 3: Chọn nguồn thu 

- Cũng trong cửa sổ Volume Control chọn Option > Properties mở cửa sổ 
chọn mục Recording để mở cửa sổ Recording Control. 

 

  

Hình 71 

 

- Chọn nguồn thu là Microphone bằng cách đánh dấu check vào ô select bên 
dưới tương ứng. Các thanh khác đều có chức năng như đã nói trong Phần 1 – Bài 2 

 

Bước 4: Tiến hành thu âm. 

 - menu File > New để mở một tập tin mới. 

 

 

Hình 72 

 

 - Hoặc bấm vào biểu tượng  trên thanh Toolbar. 

 - Chương trình sẽ xuất hiện hộp thoại New Waveform. 
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Hình 73 

 

- Chọn các thông số như Hình 73 (chuẩn CD). 

- Cửa sổ Waveform xuất hiện. 

- Bấm phím F10 để kiểm tra nguồn tín hiệu hoặc có thể bấm chuột phải vào 
phần trống trên thanh Toolbar > Analyze. Bấm vào nút Monitor Incoming wave 
level (F10)  chúng ta có thể kiểm tra mức tín hiệu phát bằng Micro ở thanh đồng 
hồ biên độ phía dưới cửa sổ. 

 

 
 

 

Hình 74 
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Lưu ý:  

Cần điều chỉnh mức biên độ cho thích hợp giống như ở Fast Edit. 

- Bấm nút Record ở nhóm các nút Transport. 

 

 

Hình 75 

 

- Chương trình sẽ tiến hành quá trình thu âm. 

- Để tạm dừng quá trình thu âm bấm nút Pause, tiếp tục quá trình thu âm bấm 
nút Pause một lần nữa. 

- Để ngưng quá trình thu âm có thể bấm nút Stop hoặc nút Record. 

 

Bước 5: Lưu lại tập tin âm thanh. 

- Sau khi thực hiện thu âm, chúng ta tiến hành lưu lại. Đây chính là điểm 
khác biệt giữa chương trình Fast Edit và chương trình Cool Edit Pro. 

- menu File > Save As. 

 

 

Hình 76 
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- Chọn đường dẫn và đặt tên cho tập tin. 

 

Hình 77 

 

- Chúng ta có thể chọn định dạng khác cho tập tin âm thanh như mp3, wma, 
vox, mid, … trong mục Save as type. 
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BÀI 4:  

THỰC HÀNH MIXING VÀ FADING 

1. Sử dụng tập tin  
gtthtiet.wav (bài tập 1)  
và nhactron1.wav (đường dẫn <ổ đĩa CD>:\FastEdit\Fast Edit - Bai 3\) 
thực hiện trộn lời giới thiệu chương trình thời tiết có nhạc nền với biên độ 
bằng ½ (khoảng -10 dB) biên độ lời đọc. Fade in và Fade out đoạn đầu và 
đoạn cuối. 
Lưu tập tin : D:\<Fast Edit - Bai 3>\01dbtt1.wav 
 

2. Sử dụng tập tin  
thoitiet.wav (bài tập 1) 
và nhactron2.wav (đường dẫn <ổ đĩa CD>:\FastEdit\Fast Edit - Bai 3\) 
thực hiện trộn lời đọc dự báo thời tiết có nhạc nền với biên độ bằng 1/3 
(khoảng -12 dB) biên độ lời đọc. Fade in và Fade out đoạn đầu và đoạn cuối.  
Lưu tập tin : D:\<Fast Edit - Bai 3>\02dbtt2.wav 
 

3. Sử dụng tập tin 
gt-chtr.wav (bài tập 1)  
và nhactron3.wav (đường dẫn <ổ đĩa CD>:\FastEdit\Fast Edit - Bai 3\) 
Lưu tập tin : D:\<Fast Edit - Bai 3>\03gthieu.wav 
 
ket-chtr.wav (bài tập 1)  
và nhactron4.wav (đường dẫn <ổ đĩa CD>:\FastEdit\Fast Edit - Bai 3\) 
Lưu tập tin : D:\<Fast Edit - Bai 3>\05kchtr.wav 
 
thực hiện trộn lời giới thiệu chương trình và kết chương trình có nhạc nền 
với biên độ bằng 1/3 (khoảng –12dB) biên độ lời đọc. 
 

4. Sử dụng tập tin 
gt-baihat.wav (bài tập 2) 
và tinhkhuc.wav (bài tập 2) 
trộn lời giới thiệu bài hát vào đoạn giữa của bài hát. 
Lưu tập tin : D:\<Fast Edit - Bai 3>\04baihat.wav 

Bài tập này chúng ta chỉ thực hiện câu số 4, những câu còn lại thực hiện tương tự 
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Bước 1: điều chỉnh biên độ cho tập tin nhạc 

- Mở 2 tập tin cần dùng gt-baihat.wav và tinhkhuc.wav 

- menu File > Open > chọn hai tập tin bằng cách bấm chuột trái kết hợp với 
phím Ctrl. 

 

Hình 78 

 

- Quan sát cửa sổ Organizer sẽ xuất hiện 2 tập tin chúng ta vừa chọn 

 

Hình 79 
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- Bấm đôi chuột vào tập tin tinhkhuc.wav trong cửa sổ Organizer. Dạng sóng 
cửa tập tin sẽ xuất hiện ở cửa sổ Waveform. 

- Nghe kiểm tra đoạn âm thanh bằng các nút Transport 

 

 

Hình 80 

 

- Tương tự, bấm đôi chuột vào tập tin gt-baihat.wav để kiểm tra. 

- Ta thấy đoạn âm thanh gt-baihat.wav có độ dài 4.6 s. Để thực hiện bấm 
phím End và xem đồng hồ thời gian. 

 

 

Hình 81 

 

- Chuyển sang tập tin tinhkhuc.wav bằng cách bấm đôi chuột vào tập tin đặt 
con trỏ chuột ở đoạn giang tấu giữa bài: 2 phút 03 giây bấm F8 để đánh dấu vị trí. 
Tương tự đặt con trỏ ở vị trí 2 phút 13 giây và bấm F8 
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- Quét khối đoạn âm thanh từ 2 phút 03 giây đến 2 phút 13 giây (Lưu ý: chọn 
chế độ Snap to Cues trong menu Edit > Snapping và dùng chức năng Zoom để chọn 
vùng chính xác). Bao gồm 3 giây Fade out, 4 giây để mix giọng đọc và 3 giây Fade in. 

 

 

Hình 82 

 

- Chúng ta quan sát Bảng điều khiển hiển thị / chọn 

 

 

Hình 83 

 

- Vùng chọn : bắt đầu từ 2:03.210 kết thúc 2:13.200 tổng chiều dài : 0:09.990 

- Vùng hiển thị: bắt đầu 2:00.647 kết thúc 2:14.771 tổng chiều dài : 0:14.123 

- menu Effects > Amplitude > Envelope 
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Hình 84 

 

 

Hình 85 

 

- Chúng ta thấy trong thanh hiển thị thời gian trong cửa sổ, điểm bắt đầu là giây 
thứ 123 (tức là vị trí 2:03 giây) và điểm kết thúc là giây thứ 133 (tức là vị trí 2:13 giây). 

- Bấm nút Flat để loại bỏ các nút trên đồ thị. Chúng ta chỉ còn thấy 2 điểm ở 2 
đầu. 

- Đưa điểm đầu và điểm cuối lên vị trí 100% như hình 
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Hình 86 

 

- Bấm vào bất cứ vị trí nào trên đường thẳng để tạo một nút mới và kéo rê 
chuột đến mức 40% ở vị trí giây thứ 126 (3 giây) và tạo thêm một nút bên phải ở vị 
trí giây thứ 131 cũng ở mức 40% (xem hình) 

 

 

Hình 87 
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- Chọn OK để kết thúc. Ta sẽ có kết quả như hình 

 

 

Hình 88 

 

Bước 2: Lồng tiếng nói vào đoạn nhạc 

- Chuyển qua tập tin gt-baihat.wav 

- Bấm tổ hợp phím Ctrl +A để chọn toàn bộ 

- Bấm tổ hợp phím Ctrl + C để Copy 

- Chuyển sang tập tin tinhkhuc.wav 

- Đặt con trỏ chuột ở vị trí 2 phút 06 giây 

- Bấm chuột vào nút Mix Paste trên thanh Toolbar thực hiện mix tiếng nói 
vào trong nền nhạc. Chọn nút OK trong cửa sổ Mix Paste 
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Hình 89  
 

- Kết quả như hình. 

 

Hình 90 

 

- Lưu tập tin với đường dẫn : D:\<Cool Edit - Bai 4>\04baihat.wav 

- menu File > Save As 
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Hình 91 

 

 - Chọn đường dẫn và đặt tên cho tập tin âm thanh. 

- Chúng ta sẽ thực hiện các câu còn lại với các thao tác tương tự. 
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BÀI 5:  

THỰC HÀNH CHỨC NĂNG MULTITRACK 

 

 

Thực hiện bài thực hành ở bài 4 bằng chức năng multitrack 

Sử dụng tập tin 

gt-baihat.wav (bài tập 2) 

và tinhkhuc.wav (bài tập 2) 

trộn lời giới thiệu bài hát vào đoạn giữa của bài hát. 

Lưu tập tin : D:\<Fast Edit - Bai 3>\04baihat.wav 
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5.1. Giới thiệu 

Chức năng Multitrack của chương trình là sự khác biệt rõ rệt giữa Cool Edit 
và Fast Edit. Chức năng này giúp ta có thể thực hiện thu đồng bộ nhiều track âm 
thanh khác nhau. Chức năng Multitrack làm việc theo Session. Mỗi Session sẽ có 
nhiều tập tin âm thanh khác nhau kết hợp lại. 

 

 

Hình 92 

 

- Hình trên minh họa cho một đoạn âm thanh được kết hợp bởi nhiều track 
âm thanh khác nhau tạo thành một đoạn âm thanh hỗn hợp. 

- Bấm vào nút Switch to Multitrack View trên thanh Toolbar hoặc F12 để 
chuyển sang chế độ Multitrack.  
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Hình 93 

 

- Bấm vào nút Switch to Edit View hoặc F12 một lần nữa khi ở chế độ 
Multitrack để quay trở về màn hình biên tập ban đầu. 

 
Hình 94 

 

- Chuyển sang chế độ Multitrack ta thấy màn hình như sau: 

 

Hình 95 
 

- Để mở ví dụ ở trên ta thực hiện như sau: 

- menu File > Open Session 
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Hình 96 

 

- Chọn đường dẫn như hình trên, chọn tập tin có tên là cep20theme.ses để 
mở Session trên. Chúng ta thấy bên phải xuất hiện nhiều track có chứa nhiều đoạn 
âm thanh khác nhau. Bên phải chứa các tập tin tương ứng. 

- Để đóng lại chúng ta có 2 cách  

Cách 1:  

- Đóng Session : menu File > Close Session (Ctrl + W) 

- Đóng các tập tin : menu File > Close Only-Non Session Wavesforms 

Cách 2: Đóng toàn bộ : menu File > Close Session and Its Wavesforms 

- Chúng ta sẽ thực hiện lại câu 4 bài tập ở Bài 4 

 

5.2. Thực hiện  

- Đóng toàn bộ Session lại : menu File > Close Session and Its Wavesforms 
chúng ta sẽ có được một Session mới hoàn toàn. Trong trường hợp Session không 
đóng được chúng ta thực hiện menu File > Close Only-Non Session Wavesforms để 
đóng các tập tin âm thanh. 

- Đặt con trỏ chuột ở vị trí đầu của Track 1 
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- Track được chọn sẽ sáng lên. Bấm chuột phải vào vùng waveform của 
Track 1 chọn Wave from File … để đưa đoạn nhạc vào Track 1 hoặc bấm menu 
Insert > Wave from file… cũng sẽ cho kết quả như trên. 

- Chọn tập tin tinhkhuc.wav đã thực hiện trong bài 2, bấm Open 

 

 

Hình 97 

 

 
Hình 98 

 

- Ta thấy, tập tin tình khúc sẽ được đặt ở vị trí track 1. Để di chuyển đoạn âm 
thanh, ta bấm giữ chuột phải và di chuyển. Chúng ta có thể di chuyển đoạn âm 
thanh từ track này sang track kia cũng bằng thao tác trên.  
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- Để xóa đoạn âm thanh, bấm buột phải chọn Remove Block. 

- Để xóa và đóng tập tin âm thanh lại ta chọn Destroy Block (remove & 
close) hoặc nhấn tổ hợp phím Shift + Backspace ( ). 

- Tiếp tục thực hiện chèn đoạn âm thanh gtbaihat.wav vào vị trí track 2. 

- Di chuyển đoạn âm thanh gtbaihat.wav đến đúng vị trí yêu cầu như bài 3 
phần 2. Ta sẽ được kết quả như sau: 

 

 

Hình 99 

 

- Ở đầu mỗi đoạn âm thanh được chèn vào ta sẽ thấy tên tập tin ở trên bên 
trái của hình sóng âm thanh. 

- Để kiểm tra một đoạn âm thanh nào đó (ví dụ track 2) ta bấm vào nút Mute 
 track số 1 và phát đoạn âm thanh ở track 2 và ngược lại. 

- Bấm đôi chuột vào track 1 để chuyển sang chế độ Edit để điều chỉnh biên 
độ cho đoạn âm thanh giống như bài thực hành 4. Sau đó chuyển lại sang chế độ 
Multitrack, ta sẽ được kết quả như sau. 
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Hình 100 

 

- Bước cuối cùng chúng ta sẽ mix toàn bộ 2 track âm thanh này lại. Chọn 
menu Edit > Mix Down to Emty Track 3 (Bounce) > All Waves 

 

 

Hình 101 

 

- Chương trình sẽ tự động mix 2 track âm thanh thành 1 đoạn âm thanh duy 
nhất xuất hiện ở track 3. Sau khi thực hiện xong chúng ta thấy có 1 đoạn âm thanh 
khác xuất hiện ở track thứ 3 và trong cửa sổ quản lý tập tin xuất hiện tên một tập tin 
là Mixdown*.  
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Hình 102 

 

- Lưu toàn bộ session bằng cách chọn menu File: 

+ Save Session : Lưu tập tin session bên cạnh đó các tập tin âm thanh 
được sử dụng được lưu lại nếu trong quá trình thao tác chưa lưu. Chức 
năng này sẽ ghi đè lên tập tin gốc. Cần lưu ý trong thao tác này có thể 
bị mất tập tin gốc. 

+ Save Session As … : Lưu tập tin session với tên khác. Bên cạnh đó 
các tập tin âm thanh được sử dụng cũng sẽ được lưu lại nếu trong quá 
trình thao tác chưa lưu và chương trình sẽ thực hiện ghi đè lên tập tin 
gốc. 

+ Save Mixdown As … : Chỉ lưu đoạn âm thanh Mixdown 

+ Save All : Lưu toàn bộ 

 

 Lưu ý:  

Các tập tin có dấu * ở cuối là những tập tin đã chỉnh sửa nhưng chưa được 
lưu lại. Nên thực hiện việc sao lưu các tập tin âm thanh được sử dụng để chỉnh sửa 
vào thư mục chung với tập tin session trong chế độ biên tập (Edit view), tránh để 
mất tập tin gốc. Như ví dụ trên, chúng ta nên lưu tập tin tinhkhuc.wav ở trong thư 
mục chứa tập tin session, giữ nguyên tập tin gốc. 
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- Kết luận: Bài thực hành trên không thể hiện được hết chức năng linh hoạt 
và tiện dụng của chức năng Mulititrack mà chương trình đem lại. Tuy nhiên, đây là 
bài tập cơ bản cho các bạn thực hành và thao tác trên môi trường làm việc khác hẳn 
với chương trình Fast Edit.  

 

5.3. Bạn sẽ làm gì tiếp theo ? 

Trong tương lai yêu cầu công việc trong lĩnh vực phát thanh không chỉ dừng 
lại ở những bài tập, ví dụ đơn giản như trong cuốn giáo trình này cung cấp mà sẽ là 
những chương trình phát thanh có kết cấu yêu cầu kỹ thuật phức tạp, các chương 
trình âm nhạc thu phát đồng bộ không những yêu cầu về kỹ năng mà còn yêu cầu về 
cấu hình máy móc hiện đại làm việc thông qua máy vi tính. 

Cuốn giáo trình này cung cấp cho bạn những thao tác cơ bản nhất để thực 
hiện những chương trình phát thanh đơn giản và điều đó đồng nghĩa với việc bạn 
phải tự rèn luyện thêm thật nhiều để có thể đáp ứng được với yêu cầu công việc 
ngày càng cao hơn nữa. 

Bạn có thể dựa trên những kỹ năng mà giáo trình này cung cấp để có thể ứng 
dụng trên các phần mềm biên tập âm thanh chuyên nghiệp khác như SONAR, 
SoundForge, … 
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PHẦN 3: 

PHỤ LỤC 

NỘI DUNG THỜI LƯỢNG 

Phụ lục 1: Âm thanh – Tín hiệu âm thanh , số hoá tín hiệu 
âm thanh và lưu trự âm thanh số 

 

Phụ lục 2 : Bảng tham khảo các phím tắt  

Tổng số  
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PHỤ LỤC 1  

ÂM THANH – TÍN HIỆU ÂM THANH  

SỐ HÓA TÍN HIỆU ÂM THANH  

VÀ LƯU TRỮ ÂM THANH SỐ 

1.1. Âm thanh : 

1. Định nghĩa : Âm thanh là những sóng cơ học lan truyền trong không gian 

2. Những khái niệm đặc trưng : 

- Tần số : là tốc độ mà các dạng sóng riêng biệt lặp lại theo một hàm 
thời gian. Đơn vị để đo tần số là Hertz, viết tắt là Hz. 

- Dạng sóng : là hình dạng của sóng âm thanh xét theo trục thời gian. 
Trong thực tế, chúng ta sẽ thấy có các dạng sóng sau : sóng hình sin, sóng 
hình vuông, sóng hình răng cưa và sóng phức. 

- Biên độ : là độ lớn của dạng sóng hoặc cường độ của sóng cơ học. 
Đơn vị để đo biên độ có thể là Volt, Decibel (dB).  

- Sự hưởng ứng tần số : là cách mà chúng ta nhận biết được những 
âm thanh khác nhau.  

Âm thanh về nguyên tắc là tổng hợp của nhiều dạng sóng phức tạp có tần số 
và biên độ khác nhau. Dạng sóng được xem là đơn giản và cơ bản nhất trong các 
dạng sóng đó là sóng hình sin. Tất cả các dạng sóng phức tạp đều có thể được phát 
sinh bằng cách lấy tổng các sóng hình sin. Ví dụ : khi ta nói, các dây thanh quản 
rung động ở những tần số khác nhau, tổng hợp của những rung động này tạo ra âm 
thanh cuối cùng. Vì thế, nếu chúng ta tổng hợp được một tập hợp các sóng hình sin 
thì về mặt lý thuyết chúng ta có thể tổng hợp được bất kỳ âm thanh nào. 

Dạng sóng tiếng nói của chúng ta là sóng phức, không có tần số nhất định vì 
nó không lặp lại. Tuy nhiên, dạng sóng tiếng nói phát sinh từ sự tổng hợp hàng 
nghìn sóng hình sin có tần số và biên độ khác nhau để cho ra âm thanh cuối cùng. 
Biên độ của những sóng hình sin này được điều chỉnh theo một hàm thời gian trong 
khi một từ hoặc một nhóm từ được nói. Tuy rất phức tạp nhưng chúng ta có thể suy 
diễn thành hai vấn đề từ bất kỳ một mẫu (sample) hoặc một dạng sóng tiếng nói 
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nào, đó là : độ lớn và tần số cao nhất. Đây là điều quan trọng khi lấy mẫu hoặc số 
hóa tiếng nói, chúng ta phải lấy mẫu tiếng nói gấp đôi tần số cao nhất nếu chúng ta 
muốn mô phỏng âm thanh một cách hoàn hảo. 

Khoảng giới hạn tần số âm thanh mà tai người có thể nghe thấy được nằm 
trong phạm vi từ 20Hz đến 20.000Hz. Bất kỳ những âm thanh nào nằm ngoài hai 
giới hạn này khả năng nghe sẽ giảm đi rất nhiều. 

 

1.2. Tín hiệu âm thanh : 

1. Tín hiệu và phân loại tín hiệu : 

- Tín hiệu : là dạng sóng điện có biên độ nhỏ 

- Phân loại tín hiệu :  

+ Tín hiệu tương tự (analog signal) là tín hiệu liên tục cả về biên độ 
lẫn thời gian. 

+ Tín hiệu số (digital signal) là tín hiệu rời rạc (có được bằng cách lấy 
mẫu tín hiệu liên tục, hàm tín hiệu chỉ có thể xác định ở những thời 
điểm nhất định) và lượng tử hóa (biên độ cũng được rời rạc hóa).  

2. Tín hiệu âm thanh : có được bằng cách chuyển đổi từ sóng cơ học thành 
sóng điện. Thiết bị chuyển đổi cơ bản nhất là microphone, ngoài ra còn có  các thiết 
bị cảm ứng khác.  

 

1.3. Số hóa tín hiệu âm thanh : 

Tín hiệu âm thanh thu được từ microphone hay các thiết bị cảm ứng âm 
thanh là tín hiệu tương tự. Âm thanh số được tạo ra từ quá trình số hóa tín hiệu âm 
thanh tương tự. Các tín hiệu tương tự sẽ qua bộ chuyển đổi A/D (analog to digital) 
để chuyển đổi thành tín hiệu số. Quá trình số hóa tín hiệu âm thanh được mô phỏng 
như sau : 
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Hình 103 

 

 Có hai yếu tố chúng ta phải xem xét trong tiến trình số hóa để đảm bảo chất 
lượng âm thanh, đó là : 

- Tốc độ lấy mẫu (tần số lấy mẫu) phải đủ cao để bắt được phạm vi 
phổ đầy đủ của âm thanh đưa vào.  

- Bộ chuyển đổi A/D phải có đủ sự phân giải về biên độ để lấy mẫu tất 
cả các biên độ khác nhau (số bit lượng tử phải đủ lớn). 

Từ tín hiệu âm thanh số, để tai người có thể nghe được, tín hiệu này phải 
được qua bộ chuyển đổi D/A (digital to analog) để chuyển thành tín hiệu tương tự, 
sau đó được  khuếch đại lớn lên về mặt biên độ rồi đưa ra loa hoặc headphone tái 
tạo lại dạng âm thanh cơ học. Quá trình được mô phỏng như sau : 

 

 

Hình 104 
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1.4. Lưu trữ âm thanh số : 

Hiện tại âm thanh số có thể được lưu trữ ở nhiều thiết bị lưu trữ khác nhau. 
Khi đưa vào máy tính, âm thanh số có thể được lưu trữ ở dạng các tập tin trong đĩa 
cứng, đĩa mềm, đĩa quang, thẻ nhớ ... Ngoài ra âm thanh số có thể được lưu trữ trên 
băng từ chuyên dụng hoặc kết hợp với tín hiệu video số lưu trữ trên băng video số 
trong các máy ghi hình kỹ thuật số.  

Tùy theo thiết bị và nhu cầu sử dụng, xử lý, âm thanh số sẽ được lưu trữ với 
nhiều định dạng khác nhau. Mỗi loại định dạng sẽ tuân theo một chuẩn riêng và có 
thiết bị thích hợp để ghi, phát và xử lý. Thông thường, để lưu trữ và xử lý trên máy 
tính, chúng ta sẽ có các loại tập tin âm thanh *.wav, *.mp3, *.mid, ... 
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PHỤ LỤC 2  

BẢNG THAM KHẢO CÁC PHÍM TẮT 

2.1. Bảng phím tắt chương trình Fast Edit 

Bảng tóm tắt bên dưới cho phép chúng ta tìm được phím tắt và chức năng 
tương ứng trong các menu của chương trình Fast Edit một cách nhanh chóng. 

 

Menu File 

Lệnh Phím tắt Mô tả 

New Ctrl+N Xóa cửa sổ Modified 

Open... Ctrl+O 
Mở một tập tin âm thanh từ trong ổ đĩa cứng và hiển thị trong cửa sổ 

Read Only  

Close Shift+C Xóa cửa sổ Modified hoặc Read Only 

Save Ctrl+S 
Lưu cửa sổ Modified vào ổ đĩa cứng với tên đã được đặt sẵn bằng lệnh 

Save As hoặc tập tin được mở bằng lệnh Open for Modify 

Save As...   
Lưu cửa sổ Modified thành tập tin âm thanh vào ổ đĩa cứng. Chương 

trình sẽ yêu cầu đặt tên tập tin. 

Save 

Selection 
  

Lưu một phần đã được chọn trong cửa sổ Modified thành tập tin âm 

thanh vào ổ đĩa cứng. Chương trình sẽ yêu cầu đặt tên tập tin 

Open for 

Modify... 
  

Mở một tập tin âm thanh từ trong ổ đĩa cứng và hiển thị trong cửa sổ 

Modified. Chức năng dùng để chỉnh sửa trực tiếp tập tin âm thanh. 

Save 

Editlist... 
Shift+S Lưu cửa sổ Modified thành dạng Editlist. 

Load 

Editlist... 
Shift+L 

Mở một tập tin dạng Editlist từ ổ đĩa cứng vào cửa sổ Modified hoặc 

cửa sổ Read Only (cửa sổ hiện hành) 

Delete 

Editlist... 
  Xóa một tập tin Editlist trên ổ đĩa cứng 

Delete 

Sound 

File... 

  Xóa một tập tin âm thanh trên đĩa cứng 
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Record...   Thu âm thành tập tin âm thanh vào ổ đĩa cứng 

Play and 

Record 
  

Phát tín hiệu ở cửa sổ Read Only trong khi đó sẽ thực hiện đồng thời 

thu âm ở cửa sổ Modified 

Exit Alt+X Thoát khỏi chương trình Fast Edit 

Menu Edit 

Lệnh Phím tắt Mô tả 

Undo 

  
Ctrl+Z, F10 Quay lại một thao tác trước đó 

Redo Ctrl+Y, F11 Thực hiện lại một thao tác vừa Undo 

Copy Ctrl+C,F7 Copy vùng chọn trong cửa sổ hiện hành 

Cut Ctrl+X 
Xoá một vùng chọn trong cửa sổ Modified và copy vùng 

chọn vào Clipboard 

Paste Ctrl+V,F8 Copy Clipboard đang được chọn vào cửa sổ Modified 

Copy Paste w 

Copy vùng chọn trong cửa sổ Read Only vào Clipboard sau 

đó dán vào cửa sổ Modified tại vị trí con trỏ biên tập. Nếu 

không chọn vùng chọn thì toàn bộ nội dung cửa sổ Read Only 

sẽ được chép vào cửa sổ Modified 

Delete Shift+D Xoá một vùng chọn trong cửa sổ Modified 

Mute Ctrl+t Làm câm một vùng chọn 

Insert Silence...   Chèn vào ngay vị trí con trỏ biên tập một đoạn âm thanh câm

Select F9, s Bật tắt chế độ chọn 

Toggle In/Out i Chuyển qua chế độ hiệu chỉnh vùng chọn  

Select All a Chọn toàn bộ nội dung cửa sổ hiện hành 

Top Window Up Arrow Chọn cửa sổ Modified hiện hành 

Bottom Window Down Arrow Chọn cửa sổ Read Only hiện hành 

Toggle Top/Bottom F3 Chuyển cửa sổ hiện hành 

Menu Play 

Lệnh Phím tắt Mô tả 
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Play F4, p 
Phát toàn bộ cửa sổ nếu không có vùng chọn. Nếu có vùng chọn thì 

chỉ phát vùng chọn.  

Play Window Shift+P Phát toàn bộ nội dung trong cửa sổ 

Play File f 
Phát toàn bộ tập tin âm thanh, bất kể nội dung đang được hiển thị 

trong cửa sổ 

Play from 

Cursor 
Ctrl+P Phát từ vị trí con trỏ biên tập đến cuối cửa sổ 

Audition Play Alt+P 

- Nếu có vùng chọn, sẽ phát một đoạn ngắn phía trước biên phải đến 

cuối vùng chọn 

- Nếu không có vùng chọn, phát một ở phía trước đến phía sau con 

trỏ biên tập một đoạn. 

Play 

Clipboard 
   

Pause Space 
 Trong khi phát, bấm thanh Space Bar để tạm dừng, bấm lần nữa để 

phát tiếp 

Stop Enter Bấm Enter để dừng 

Menu Marker 

Lệnh Phím tắt Mô tả 

Drop Marker m Đặt dấu marker 

Drop Named Marker... Shift+M Đặt dấu marker cho phép đặt tên 

Next Tab Di chuyển con trỏ biên tập đến dấu Marker gần nhất bên phải

Previous Shift+Tab Di chuyển con trỏ biên tập đến dấu Marker gần nhất bên trái 

Move Ctrl+M Cho phép di chuyển dấu Marker 

Delete Ctrl+D Xóa dấu Marker ngay tại vị trí con trỏ biên tập 

Delete All Markers Ctrl+E Xoá toàn bộ dấu Marker trong cửa sổ hiện hành 

View/Modify Marker... Ctrl+K Thay đổi thông số cho dấu Marker 

Menu Display 

Lệnh 
Phím 

tắt 
Mô tả 
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Toggle Zoom 

In/Out 
z Chuyển qua lại giữa chế độ Zoom in và Zoom out tối đa  

Zoom In by 2 + Zoom in (phóng to) chiều ngang ngay vị trí con trỏ biên tập 2 lần 

Zoom In by 10 ~ Zoom in (phóng to) chiều ngang ngay vị trí con trỏ biên tập 10 lần 

Zoom Out by 2 - Zoom out (thu nhỏ) chiều ngang ngay vị trí con trỏ biên tập 2 lần 

Zoom Out by 10 _ Zoom out (thu nhỏ) chiều ngang ngay vị trí con trỏ biên tập 10 lần 

View Selection v Phóng to vùng chọn đầy cửa sổ 

Scroll Left F5, l Khi ở chế độ Zoom in, di chuyển vùng xem sang trái 

Scroll Right F6, r Khi ở chế độ Zoom in, di chuyển vùng xem sang phải 

Scale +3dB 
Ctrl+ 

PgUp 
Thay đổi giá trị biên độ hiển thị của cửa sổ thêm 3dB 

Scale -3dB 
Ctrl+ 

PgDn 
Thay đổi giá trị biên độ hiển thị của cửa sổ giảm 3dB 

Scale to Window ! 
Đưa giá trị biên độ hiển thị của cửa sổ về giá trị biên độ cao nhất của 

đoạn âm thanh 

Edit History... h Hiển thị cửa sổ Edit History  
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2.2. Bảng phím tắt Playlist 

Menu File 

Lệnh Phím tắt Mô tả 

New Ctrl+N Đóng Playlist hiện tại 

Open... Ctrl+O Mở một Playlist 

Save Ctrl+S Lưu Playlist hiện tại 

Save 

As... 
  Lưu Playlist hiện tại, chương trình sẽ yêu cầu đặt tên  

Delete   Xóa một Playlist trên ổ đĩa cứng 

Exit Alt+X Thoát khỏi chương trình Playlist 

Menu Edit 

Lệnh Phím tắt Mô tả 

Add Alt+A Đưa một đoạn âm thanh vào Playlist từ trong thư viện 

Insert Alt+I 
Chèn đoạn âm thanh vào phía trên đoạn âm thanh đang được chọn trong 

Playlist 

Replace Alt+E 
Thay thế đoạn âm thanh đang được chọn trong Playlist bằng đoạn âm 

thanh trong thư viện 

Delete Alt+D Xoá đoạn âm thanh được chọn trong Playlist 

Menu Region 

Lệnh Phím tắt Mô tả 

Create/Modify Ctrl+C Đưa một vùng chọn vào thư viện 

Delete   Xoá đoạn âm thanh ra khỏi thư viện 

Add 

Soundfiles/Editlists 
  Đưa tập tin âm thanh vào hoặc Editlist vào thư viện 

Change Library Ctrl+L Đặt tên khác cho thư viện 

Clear Library   Xoá toàn bộ thư viện 
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